Une batterie défaillante ?? Vos avis s'il vous plaît.

Message :
le 15/09/2020 à 21:21
Bonsoirà tous, Lors de ce beau dimanche passé (13septembre), je n'ai pas pu démarrer Miss 3.2L (1988) en tournant la clef de contact….Labatterie (77A) est installée depuis un peu moins de quatre ans. Lors des
immobilisations, elle demeure toujours en maintien de charge à
travers "l'Accumate 12V" (confirmé au Vert pour le bon état d'usage). Et la voiture a toujours démarrée instantanément. J'aimis une autre batterie en parallèle avec 2 câbles : démarrage immédiat ! Aprèsavoir roulé environ 25 Km, j'arrête normalement, puis à nouveau, impossibilité de démarrer
sans l'apport d'une source extérieure (Batterie + câbles)., Deretour à la maison, arrêt normal, je contrôle au bornes de la batterie : 13,29
V. Une tension qui paraît bonne.
Et cependant, toujours pas de possibilité deredémarrer….Maisau fait, QUID de l'intensité initiale 77A ????? Est-ce qu'un élément aurait
lâchée ?? Peut-on penser que la batterie est déjàen fin de vie ???Parailleurs, je viens de constater lors de ces mésaventures, qu'il est très peu
facile de positionner le câble + de dépannage, sur la borne de batterie… Peut-on envisager en permanence, un
petit prolongateur de borne, pour pallier à cette difficulté occasionnelle ?Mercipour vos retours d'expériences. Cordialement. JC
le 15/09/2020 à 21:51
Aux bornes de ta batterie quand elle est neuve ça tourne autour de 12,8v et pas 13v ou plus, après il faut voir si c'est juste ap avoir débranché ton maintien de charge que tu as cette tension? Essaye en mettant les phares 3 min, éteint les et prends à nouveau la tension. Sur ta photo on voit ton maintien de charge branché ?
Si ton moteur démarre avec une batterie en // , déja les câbles de masse et + sont ok et c'est certainement ta batterie qui à rendue l'âme, regarde le niveau (mème sur une batterie sans entretien il faut regarder ) les éléments doivent être bien recouvert .
Message édité le 15/09/2020
le 15/09/2020 à 22:27
peut être une oxydation entre les cosses et la batterie , ce qui empêche l'intensité de passer...
le 16/09/2020 à 00:52
Oui
Vérifie la connectique batterie
le 16/09/2020 à 02:59
et les tresses de masses (en fonction de comment tu as mis les cables )mais ta batterie est une fulmen et j'ai déja eu le méme probléme avec une ... essaie la batterie d'une autre voiture ,mais ca sent bien la batterie HS ...
le 16/09/2020 à 08:56
J'ai aussi eu une Fulmen HS malgré un maintien de charge permanent ...
le 16/09/2020 à 12:20
+1

Revenir à la liste des sujets