Coupure moteur ----> defaut connectique relai et prise pompe à essence

Message :
le 17/09/2020 à 15:28
Bonjour à tous les passionnés!

Les kilomètres passent et la voiture se fiabilise, un régal à rouler mais voilà que j'ai un petit soucis.

Aléatoirement, j'ai la voiture qui cale et qui redemarre au coup de clé suivant ...je pense avoir trouver le soucis:
-> ma prise de relai de pompe à essence arrière (1er relai du compartiment avant en partant du volant) semble avoir "fondu" un peu ou avoir du jeu...et donc la pompe ne tourne pas toujours parfaitement car quand j'appuie sur le relai, je l'entends marcher plus fort.

Du coup mes questions:
-> vous confirmez bien que le moteur coupe à cause de cela?
-> Où puis je acheter la prise en question car la Rose ne la commercialise plus :(

https://www.rosepassion.com/fr/schemas-porsche-911-turbo-965-1984-eu-3-3-turbo-coupe-boite-manuelle-4-vitesses/electricite-generale-430/boitier-de-connecteur-6672/90161206100-p14117-connection-de-prise-6-poles-14117

Si vous avez une adresse ou une astuce je suis preneur pour ne plus avoir de coupure moteur en plein milieu de l'autoroute ...

A bientôt

Clément
le 17/09/2020 à 15:36
Comme il est plus livrable, tu fais un coup de google sur la référence Porsche, 90161206100, et tu fais ton choix.
Par exemple ici : clic, mais ce sera du reconditionné.
le 17/09/2020 à 15:40
c'est une cause de coupure moteur intempestive oui... et d'avoir l'air con quand tu trouves la panne après avoir remué les copains pour qu'ils viennent te chercher par exemple. ça t'arrive qu'une fois en général
le 17/09/2020 à 18:52
Dixit wazzComme il est plus livrable, tu fais un coup de google sur la référence Porsche, 90161206100, et tu fais ton choix.
Par exemple ici : clic, mais ce sera du reconditionné.
Merci Wazz je vais regarder ça !
le 18/09/2020 à 16:59
Dixit François77c'est une cause de coupure moteur intempestive oui... et d'avoir l'air con quand tu trouves la panne après avoir remué les copains pour qu'ils viennent te chercher par exemple. ça t'arrive qu'une fois en général
Hello François,

peux tu m'en dire plus sur les symptômes que tu avais?
Très bizarre, j'ai mis un colson autour du relai pour voir s'il avait du jeu et à plusieurs reprise l'auto a coupé sec et redémarré au 1er coup de clé . Puis après avoir rechanger le relai, plus de coupure sur les dernières 20 minutes!!!!!
le 18/09/2020 à 19:19
Bonjour, j’ai eu exactement le même problème, et moi le soucis provenait d’un excès de jeu dans la prise du motronic sous av conducteur. Du coup cela avait créé des petits arcs électriques qui m’avait griller le dme... j’ai revérifié toutes les cosses à l’intérieur de la prise et depuis plus aucun problème.
petit test voiture en route, bouger la prise pour voir si la voiture se coupe ou pas...
le 18/09/2020 à 20:43
Pas de motronic sur une 930
le 18/09/2020 à 22:51
@ Delhi > si ton relais de pompe (le rouge) n'est pas bien mis où que la prise est un peu lâche...ça coupe d'un coup...quand ça t'arrive à fond de 5 en pleine descente et que d'un coup le moteur s'arrête...tu te dis juste que t'as tout cassé et que t'es bon pour un gros billet.
Et t'as l'air vraiment con quand tu t'aperçois que ce n'est "que" ce petit relai mal enfoncé ;)

Après es tu sur de ta pompe à essence ?
le 19/09/2020 à 14:14
@Francois. la prise est effectivement mal en point mais ce que je ne comprends pas pourquoi elle marcje bien pendant 15 minutes et après elle coupe toutes les 2 minutes. et parfois elle ne recoupe meme plus du tout.
Aujoud'hui, j'ai le fusible de pompe à essence qui s'est noirci aussi, une idée?
A savoir que mes pompes tournent en continue...depuis que je l'ai. (Il y a bien le fil au plateau sonde mais à mon avis il n'est pas branché à l'autre bout, dont je ne connais pas l'arrivée) arg.
Help :)
le 19/09/2020 à 14:35
Faudrait que les Turbosachant se bougent ;) pompes en continues c'est pas normal. Seb ?
Message édité le 19/09/2020
le 19/09/2020 à 21:33
Non c'est pas normal je pense plutôt à des pompes à essence en fin de vie d'où la surchauffe j'ai eu Clément par SMS en débranchant le fiche du plateau sonde les pompes tourne en permanence ? A tu essayé Clément
le 19/09/2020 à 22:40
Branche ou debranche ça tourne en permanence. Peut être que C est coupé autre part qu'au plateau sonde non ?
le 20/09/2020 à 03:09
Ou alors tout simplement ton contacteur de plateau sonde HS
le 20/09/2020 à 11:06
"à fond de 5 en pleine descente" ! ! !
le 20/09/2020 à 11:11
Lol ta que 4 vitesses sur une 930
le 20/09/2020 à 11:57
Oui enfin moi je parlais de mon expérience...avec ma pauvre SC...désolé les gars je ne suis pas du même monde ;)
L'avantage c'est que pendant un moment t'as l'impression de rouler en Porsche électrique Classic...
Message édité le 20/09/2020
le 20/09/2020 à 14:48
Dixit sebastien911Ou alors tout simplement ton contacteur de plateau sonde HS
s'il était HS, même débrancher la voiture ne devrait pas avoir de coupure moteur, non? J'ai testé de rouler avec le contacteur débranché et j'ai eu coupure moteur après 20 minutes.
Pour toi c'est pompe à essence ou défaut électrique avec ma prise qui est pas en très bel état?
le 20/09/2020 à 16:00
Moi je parle pourquoi la pompe débité en permanence pour la panne tu plusieurs pistes ça peut être juste une coupure du fils vert un fusible qui bouge pompe à essence HS commence par le plus facile
le 21/09/2020 à 09:44
Fusible interverti avec un autre en 25 A et encore une coupure au bout de 15 minutes...
J'ai donc testé:
1) debracher fil du plateau sonde: Rien à changer
2) changer relai pompe à essence: rien à changer
3) changer fusible pompe à essence: rien à changer

Qu'entends tu par fil vert? fil du plateau sonde, mais qui ne concernerait que le soucis de pompe qui tournent en continue.

Reste plus que les pompes à essence à changer si je comprends bien Seb?
-----> ce qui voudrait dire que la pompe surchauffe et coupe? possible?

Merci pour l'aide encore
le 21/09/2020 à 09:58
Non le fil vert qui va de allumeur au bhkz

Revenir à la liste des sujets