Coupe-circuit

Message :
le 20/09/2020 à 21:07
Bonjour à tous, je ne poste pas souvent... quand tout roule, il n’y a pas de raison d’ameuter la communauté... mais là j’ai un petit soucis avec ma choupette...
Ma batterie était complètement morte ... je la remplace, ... mais j’ai maintenant un soucis avec mon coupe circuit (que je pense d’origine ou du moins très vieux... (je vous ferai suivre les photos...)
En effet, lorsque je veux démarrer ma belle, je dois appliquer un petit bout de plastique dans un réceptacle pour que la connexion électrique se fasse et que la voiture démarre...
Et donc, depuis le remplacement de la batterie, cela ne fonctionne plus, j’imagine que j’ai du croquer un câble, ou une autre bêtise... mais cela me schtroumpfe grave... moi qui radote toujours sur le fait que ma petite cacahuète démarre toujours au quart de tour (même après 6 mois d’inutilisation...) cela me fait tout bizarre...
Donc, ma petite question... est-ce que quelqu’un a le même système de coupe-circuit?... et si oui.. comment fonctionne-t-il ? (A part le fait qu’il empêche l’allumage hein... ça je sais...????)... ma grenouille est une 3,2 de 84... j’imagine que certaines SC ont dû avoir ce bidule aussi...
d’avance un tout grand merci à tous,...
Message édité le 20/09/2020
Message édité le 20/09/2020
Message édité le 20/09/2020
le 20/09/2020 à 21:20
ce dispositif n'a jamais été d'origine...
le 20/09/2020 à 21:38
On trouve le même principe sur les tondeuses à batterie, tu dois avoir un micro contact dans la cavité où tu mets ta clé. Ça doit être lui qui déconne
le 20/09/2020 à 21:38
Bonjour Gedeon? Oui, j’imagine bien que ce n’est pas d’origine Porsche, mais bien montage d’époque (ou peut -être une peu plus tard...), ... Je me disais juste qu’il y a peut-être quelqu’un qui a le même, ou qui connaît...
le 20/09/2020 à 21:42
Dixit Sc rubyOn trouve le même principe sur les tondeuses à batterie, tu dois avoir un micro contact dans la cavité où tu mets ta clé. Ça doit être lui qui déconne
Je t’avoue que je n’ai pas encore osé démonter le bazar, mais bien d’accord avec toi avec ce contact...
Le truc qui me perturbe c’est que cela n’a jamais déconné jusqu’au changement de batterie, et que je ne sais trop comment ce montage est fait...il a du se passer qqchose...

Revenir à la liste des sujets

Sujet archivé.