Tac Tac ???

Message :
le 01/10/2020 à 22:06
Bonjour à tous
Cet AM j'ai eu un bruit moteur un tac tac qui est apparu d'un coup, en écoutant avec un morceau de bois apparemment ça vient du côté droit, je ne sais pas si c'est un problème connu, est ce que quelqu'un a déjà eu ce problème ?
Merci pour vos conseils
le 01/10/2020 à 22:14
Tac tac cela peut être beaucoup de chose...
à quand remonte le réglage des soupapes?
le 01/10/2020 à 22:24
2 ans, c'est un peu ce que je pensais mais ça peut se dérégler d'un coup?
le 01/10/2020 à 22:30
Bonsoir, ptète un tendeur de chaînes qui lâche
le 01/10/2020 à 22:42
Bonsoir.
Rappel : sur ce moteur, une fuite de gaz sous pression au niveau d'un joint du collecteur d'échappement produit un bruit sec, plus proche du claquement métallique que du souffle.
le 01/10/2020 à 22:42
les tendeurs de chaine ont eté changé il y a 2 ans, je vais quand même vérifier.
merci
le 02/10/2020 à 08:21
Dixit CM742 ans, c'est un peu ce que je pensais mais ça peut se dérégler d'un coup?
si un axe se barre ,oui !
le 02/10/2020 à 08:29
C'est pas les années qui comptent pour les culbuteurs mais le kilométrage, sur nos voitures c'est environ 20000 km,si ils ont été réglés correctement...
le 02/10/2020 à 18:27
bonsoir à tous
J'ai enregistré une vidéo hier je n'ai pas réussi à la mettre en ligne sur le site je l'ai mis sur Youtube désolé je suis pas brillant
On peut entendre le bruit, ce soir le claquement est moins fort
merci pour votre aide
Message édité le 02/10/2020

Message édité le 02/10/2020
Message édité le 02/10/2020
le 03/10/2020 à 20:52
Pas tres beau ce bruit.

Je mets un jeton sur la distribution.

Je te conseillerai de ne plus rouler.
le 03/10/2020 à 21:20
Ouais... Au mieux.
Au pire, c'est une bielle.
Mais ça pourrait aussi être une grosse fuite sur un échangeur...
Bref, faut la mettre sur un pont, et y aller avec le stéthoscope.
le 03/10/2020 à 21:39
Une vidange moteur et contrôler la présence de limaille
le 04/10/2020 à 09:59
Merci pour vos réponses, Je ne sais pas si il y a une relation ou si c’est une coïncidence, j’ai réglé les pressions nickel à froid a chaud et mi charge parce que j’avais un problème de démarrage à chaud et ce bruit est apparu après... avec un morceau de bois j’ai écouté à différents endroits du moteur, bas moteur je n’entends rien mais j’entends les claquements sur les tubes d’admission donc ce qui voudrai dire a priori que ça serait peut-être les soupapes? aussi le moteur ne monte plus dans les tours...
Merci pour votre aide bonne journée
Message édité le 04/10/2020
le 04/10/2020 à 10:15
je pense que c'est sur la distribution car une bielle en se mettant en dessous ,on serait aux premiéres loges pour l'entendre trés fort
le 04/10/2020 à 10:35
+1 avec Ced' et Jean retire le cache culbu superieur (cote du bruit apparement) controle si comme Takata tu n'as pas un axe de culbu qui commence à se faire la valise. Puis controle des jeux aux queue de soupapes.
le 04/10/2020 à 10:39
Hello,
J'ai eu un bruit similaire avant la restauration de mon moteur, c'était un poussoir mécanique qui avait rendu l'âme. Pourquoi ne pas débrancher les bougies une à une moteur tournant pour éventuellement localiser un cylindre malade, et par la même éliminer la cause de la liste si ce n'est pas ça ?
Message édité le 04/10/2020
Message édité le 04/10/2020
le 04/10/2020 à 10:41
Poussoirs mecaniques sur nos modeles.
le 04/10/2020 à 10:42
Oups !!! j'ai corrigé
le 04/10/2020 à 10:47
Dixit Quinze+1 avec Ced' et Jean retire le cache culbu superieur (cote du bruit apparement) controle si comme Takata tu n'as pas un axe de culbu qui commence à se faire la valise. Puis controle des jeux aux queue de soupapes.
c'est ce que j'ai dit dés le début ...
le 04/10/2020 à 11:46
Merci,
je vais contrôler les jeux aux queux de soupape mais il me faut un tuto ou des infos parce que je ne suis pas mécanicien, j’ai remarqué que lorsque je fait tourner le moteur avec le démarreur je n’ai pas de bruit...?
Merci

Revenir à la liste des sujets

Sujet archivé.