2 rétroviseurs extérieurs électriques bloqués

Message :
le 28/10/2020 à 13:48
Bonjour,

C'est arrivé brutalement et en même temps pour les deux après 18 années de bons et loyaux services
Heureusement qu'ils sont restés dans la bonne position pour moi, par contre un de mes "gamins" râle un peu quand il l'a conduit...

Tous les fusibles sont bons.
Avant de commencer à démonter le bouton de réglage et peut être devoir poursuivre l'investigation en faisant tomber l'habillage de la porte, cela est il déja arrivé à l'un d'entre vous ? Et quelle était la cause ?

merci
le 28/10/2020 à 13:51
peut être tester s'il y a une arrivée de courant au fusible concerné
Message édité le 28/10/2020
le 28/10/2020 à 15:20
Oui, ne commence pas à dépiauter les portes avant d'avoir vérifié en amont. Comme on dit, toujours commencer par le plus simple et le plus probable.
Car ta panne (rétros des deux côtés) fait plus penser à un défaut majeur d'alimentation. Donc fusible, etc. Regarde les schémas, ils sont dispos ici même.
Vois aussi si le défaut ne se situe pas au niveau de l'inverseur droite / gauche situé en dessous de la rangée de compteurs.
le 29/10/2020 à 09:21
Bonjour
Lorsque tu écris que tous les fusibles sont bons : as tu sorti le fusible concerné, et inspecté de très près (micro usures - dues aux vibrations depuis des décades - aux points de contacts avec le porte fusible ... fréquents et presque invisibles ...)
le 29/10/2020 à 15:37
faut vérifier si le 12 volt arrive bien a la portière chauffeur noir violet borne 4 du
bouton de réglage porte chauffeur

Message édité le 29/10/2020
le 11/11/2020 à 12:49
Salut

quelqu' un peut il m' aider, j ai un pb sur mes retros ils ne fonctionnent pas c'est une 911 TARGA de 87 import US le bouton inverseur sut le TDB fonctionne (pas de 12V dessus mais logique je pense c'est juste ub inverseur mais pas de 12 V sur le joystick ...fusible ok ... ci-dessous la photo merci !!!

le 11/11/2020 à 12:58
Si ton fusible est bon, tu devrais avoir du 12 sur le fil noir/violet arrivant à la broche 4 du joystick. C'est expliqué par Marc ci-dessus. Mais seulement lorsque le contact est mis.
le 11/11/2020 à 13:04
pas de noir violet mais 1 noir et 1 noir/blanc je vais retester mais rien vu avec le contact mis ...
le 11/11/2020 à 13:27
Normalement, c'est un noir/violet. Tourne le fil pour voir si le liseré violet n'est pas caché à ta vue.
le 11/11/2020 à 13:48
de toute façon contacte mis tu doit avoir du 12 volt sur une des cosse de ta prise !!!!!!
le 11/11/2020 à 13:54
Bah oui c est là mon problème je n ai rien ... je creuse
le 11/11/2020 à 13:58
Problème de masse peut être
le 11/11/2020 à 14:39
Seb, la masse, pour sa mesure, il la prend où il veut, et de préférence sur un vrai point de masse (carrosserie ou autre). Donc y a pas de problème de masse.
le 11/11/2020 à 15:14
J ai bien 12v entre le Noor/violet et la masse (portière) mais ne ne trouve pas 12 v si je prend toujours le noir/violet et un autre câble du connecteur toujours à 0 ?? Merci on avance !
si j ai bien mon 12v comment simuler sans passer par le joystick pour piloter les moteurs ??
merci
Message édité le 11/11/2020
le 11/11/2020 à 16:16
On avance, oui et non. Bon d'après ce que j'ai compris, le fil est finalement noir/violet, comme prévu. Tu as du 12 dessus par rapport à la masse. Tant mieux.
Dans quel autre cas tu n'as plus de 12 entre ce noir/violet et ... là j'ai pas compris. Un autre câble du connecteur ? Mais lequel ? Et pourquoi prendre une mesure de tension entre ces deux points ? Et si cet autre câble est connecté à rien lorsque le joystick est au repos, qu'espères-tu obtenir comme mesure ?
le 11/11/2020 à 16:28
Oui bah oui pas simple l élec ... en faite la fonction du joystick est bien de faire contact avec le 12v Sur une entrée pour commander un moteur de rétro donc la question puis je avec un pont par exemple simuler ce contact ? Peut être pas claire ... mais la question c’est est ce le joystick Hs ou autre ...
le 11/11/2020 à 16:50
Tu peux ponter entre le noir/violet et n'importe quelle autre couleur sauf le marron, évidemment (c'est la masse). MAis tu ne dois surtout pas toucher au joystick pendant que tu pontes.

Puis réflexion faite, ça ne servira à rien, de toute façon, car il faudrait que tu amènes simultanément une masse sur le fil opposé du moteur dont tu pontes l'arrivée de 12. C'est pas comme ça qu'on diagnostique une panne électrique.
le 11/11/2020 à 17:29
Juste une dernière question les fils du connecteurs partent ils en direct sur les moteurs ou passent t ils par un autre répétiteur dans ce cas c est peut être pour ça qu ils ne bougent pas le problème est peut être coté faisceaux dans le coffre avant ...
le 11/11/2020 à 17:36
Je comprends que tu aies profité du sujet, mais au départ le post était consacré à la problématique de jcl coupé 87 ... Merci de ne pas "polluer" les sujets ouverts ..
le 11/11/2020 à 17:51
Oui mais c était tellement proche et sur le même modèle avec une problématique identique que j ai préféré continuer plutôt que d en ouvrir un nouveau
maintenant si la règle et d ouvrir un sujet par personne et question je le ferai la prochaine fois. !

Revenir à la liste des sujets