perte de puissance

Message :
le 18/11/2020 à 18:04
Bonjour a tous, je voudrais votre avis.
je d acquerir une 3.0sc de 81, elle n a pas roulé depuis longtemps au moins 2 ans.
je trouve qu elle ne fonctionne pas sur tout les cylindres, les compressions sont ok, j ai changé les bougies, faisceau d allumage, tete d allumeur, rotor a la bonne coupure dans les tours, changer filtre a essence, filtre du reservoir (bien sale), nettoyage du reservoir et des tuyaux pas de prises d air au niveau moteur.
quand je roule elle va bien, bon ralenti, bonne mise en route, mais quand je roule a 4000trs et que j appuis sur l accelerateur arrivé a 5000trs elle a du mal a monter dans les tours, et quand je relache l accelerateur tout doucement je sens a un certain niveau elle reprends de la puissance.
j ai l impression qu il a un manque d essence, je pencherai sur les injecteurs
vous en pensez quoi??????
le 18/11/2020 à 18:07
Le piston de ton doseur qui serait un poil grippé?

Coulisse-t-il bien?
le 18/11/2020 à 18:11
quel age a la pompe a essence?
elle est peut etre en fin de vie est a donc un manque de debit/pression

ton niveau d'huile est il bon ? c'est a dire environ 5mm en dessous du niveau max sur la jauge a main ( moteur tournant au ralenti depuis une minute)
Message édité le 18/11/2020
le 18/11/2020 à 18:30
merci pour vos reponses, pompe a essence neuve de chez RP, niveau d huile ok
et le piston du distributeur coulisse tres bien sur toute sa course
le 18/11/2020 à 18:50
alors peut etre le filtre a air, est il neuf ?
autre point , ton injecteur de demarrage a froid est il etanche ?
si il fuit un peut , il pertube ton rapport air/essence; idem avec ton tiroir d'air additionnel ( TAA)
le 18/11/2020 à 18:57
Je dirais que le doseur pourrait peut être être grippé/saleté.

Cela voudrait le coup de faire pisser les injecteurs dans des petites bouteilles et comparer les écarts.
le 18/11/2020 à 19:21
injecteur de demarrage est etanche, filtre a air neuf, le TAA verifié et il fonctionne.
je vais demonter les injecteurs, les faire pisser dans une petite bouteille et verifier le filtre au niveau du doseur et l injecteur centrale.
mais quand je le fais fonctionner a la main il monte tres bien et sans point dur

en tout cas merci pour vos reponses sympas
le 18/11/2020 à 19:35
Je ferais les essais à différentes positions du plateau (au moins 2); l'idéal serait de pouvoir visualiser la forme du jet qui doit être conique et ne pas gouter. Fais gaffe de déconnecter l'allumage. L'idéal est d'avoir des tubes gradués em ml. (essais sur 30sec)
le 18/11/2020 à 19:36
oui je sais, je l ai deja fait sur ma 2.7
le 18/11/2020 à 19:42
ok on attend le résultat de tes essais.
le 18/11/2020 à 19:45
merci a vous tous
le 19/11/2020 à 10:31
Bonjour,

Tes compressions sont à quelle valeur ? (Les mesures ont bien été effectuées, moteur en température et non moteur froid ?)
le 19/11/2020 à 11:22
Je regardera aussi du côté du Wur qui dispose d’un système d’enrichissement à pleine charge. Vérifier le circuit de dépression d’air et son raccordement sur le boîtier papillon. Et vérifier aussi la pression de commande sur le wur qui doit baisser sensiblement lorsqu’on débranche la dépression sur le boîtier papillon.
sinon sur une auto qui n’a pas roulé depuis longtemps, je mettrai une bonne dose de nettoyant injecteur et je vérifierai bien aussi l’avance à 4000 ou tu dois avoir 25° capsule débranchée.
Message édité le 19/11/2020
Message édité le 19/11/2020
le 20/11/2020 à 04:54
au cas ou ...
sorties d'injecteur :


Message édité le 20/11/2020
le 21/11/2020 à 13:21
bonjour a vous tous, bon j ai fait mes testes ce matin, j ai sorti les 6 injecteurs et mis dans des petits bocaux (x6) gradués, conclusion j ai trois injecteurs grippé, fais deux fois le teste avec le plateau sonde a differents niveau par rapport au cône.
il y a trois injecteurs qui donnent bien, par contre j en ai trois qui donne vraiment tres peu d essence.
je viens de passer commande pour les 6 chez RP
vous tient au ju pour la suite
le 21/11/2020 à 13:39
Tu les as intervertis pour voir si çà vient bien des injecteurs? on sait jamais.
le 21/11/2020 à 15:01
Les injecteurs ne sont pas "démontables" ?
et / ou un passage aux ultras sons ?
le 21/11/2020 à 15:27
oui intervertis et toujours le meme debit d essence, non pas demontable, je m embete pas je mets du neuf
le 27/11/2020 à 07:30
bonjour a tous, je reviens vers vous, pour vous remercier de vos affirmations, changer les injecteurs et maintenant impeccable fonctionne tres bien.

par contre j ai une autre question, j ai un ami qui a une 2.7 de 74 la normal, a froid elle démarre tout suite sans acceleré, par contre a chaud il est obligé d ecraser la pedale et tout doucement elle demarre, pour moi ce n est pas normal.
il a fait changer les injecteurs, filtre a essence et la poire et fait réviser le distributeur (mais le garage qu il a fait il a juste changé les joints pas touché au reglages).
sinon une fois en route elle fonctionne nickel, pas d à-coups et une bonne puissance
le 27/11/2020 à 07:48
Je pencherai pour l'accu de pression d'essence.

Revenir à la liste des sujets