Problème allumage 2;7 165ch

Message :
le 06/12/2020 à 17:10
Bonjour à tous,

après 8 ans d'immobilisation suite à d'autres projets, la Miss ne veut pas redémarrer, pas d'allumage, BHKZ OK, câblageOK (?)

Entre les deux bornes de la bobine, les câbles sont pontés ensemble. Est-ce que quelqu'un a le même schéma sur sa voiture?

J'ai l'impression qu'il n'y a pas de connexion entre la borne C du BHKZ (3 broches) et le distributeur. J'ai testé et aucune coupure dans le câble.
Avez-vous des idées ? Merci de votre aide
le 06/12/2020 à 17:26
bonjour
as tu netoyé tes visses platinées ?ta tete de delco? bref tous les cables qui s'oxide avec le temps entre le BHKZ et tes bougies.
le 06/12/2020 à 17:29
qu'est ce qui te fait dire "BHKZ ok" ?
le 06/12/2020 à 17:40
Le BHKZ a été revu totalement par un électronicien et j'ai fait un test avec batterie, bobine, Boitier et bougie en dehors de la voiture.
par contre je ne sais pas si c'est logique que ce câble soit ponté entre les deux bornes de la bobine.
le 06/12/2020 à 17:48
d'accord , tu peux mettre une photo de ce pontage ?
le 06/12/2020 à 17:55
je suis pas à la maison mais le cable qui arrive à la borne 15 est ponté avec un morceau de cable qui rejoins le cable moins (-) de la bobine.
le 06/12/2020 à 18:00
" si c'est logique que ce câble soit ponté entre les deux bornes de la bobine."
bin ... non ! ca crée un court-circuit selon ton explicatioon !
le 06/12/2020 à 18:05
C'est ce que je pense aussi mais j'ai rien changé c'est en cherchant mon problème que j'ai vu ca . Et elle est rentré dans le garage en tournant . C'est à rien comprendre
le 06/12/2020 à 18:08
oui , en effet ! et , question con , c'est toi qui l'a rentrée comme ca ? elle n'aurait pas été VOLONTAIREMENT mise en panne ?
le 06/12/2020 à 18:15
oui c'est moi qui l'ai rentrée mais j'ai pas fait ca on voit vraiment que le cable est vieux. Je vais retiré ça demain et retester.

Question on a un condensateur au niveau du distributeur? Pq j'ai pas de contact entre la fiche du distributeur et la borne C du BHKZ?

Vous avez une idée ? Vise platinée hs?
le 06/12/2020 à 18:42
pas de condensateur sur 2.7L oui les rupteurs HS , c'est possible ... passe un coup de papier400 pour essayer
le 06/12/2020 à 18:50
Vérifier aussi les masse oxydation ou autre surtout au bout de 8 ans ton essence a été remplacé ?
le 06/12/2020 à 19:25
je vais redonner un autre coup en 400 et en recommandé une. Pour l'essence je l'ai changer ;)
le 07/12/2020 à 23:05
Bonsoir,

Nouvelle vise platinée installé et tjs rien. et on ouvrant le cablage, le A du BHKZ est ponté encore une fois à la masse du boitier. La je comprends plus rien.
le 07/12/2020 à 23:50
Sur le schéma je ne vois pas de pontage à la masse sur A. C'est le + du primaire du transfo d'allumage.
Vérifies que tu as du 12v entre C et la masse.
Et règles ton rupteur si tu ne l'as pas fait.
le 08/12/2020 à 13:42
Slt log 40.

La borne C est le câble qui va au distributeur logiquement c'est une masse non?
le 08/12/2020 à 13:46
C c'est un plus qui sort du BHKZ et qui va au rupteur. l'autre côté du rupteur est à la masse. Si tu mets un voltmètre entre C et la masse tu as une différence de potentiel de 12v.
le 08/12/2020 à 13:52
Dixit shoulzSlt log 40.

La borne C est le câble qui va au distributeur logiquement c'est une masse non?
ton schéma:

le 08/12/2020 à 14:41
Dixit log40Si tu mets un voltmètre entre C et la masse tu as une différence de potentiel de 12v.
Si le rupteur est fermé, cette DDP est nulle.
le 08/12/2020 à 14:57
Dixit shoulz... le A du BHKZ est ponté encore une fois à la masse du boitier. La je comprends plus rien. ..
J'ai l'impression que ce que tu prends pour un pontage est en fait le blindage du fil qui va à A. Ce blindage est bien connecté à la masse. Pareil pour C. Il y a plein de liaisons blindées dans cette installation.

Edit: j'ai retrouvé un schéma posté par quelqu'un d'ici, que j'avais conservé. Si ça peut servir :


Message édité le 08/12/2020

Revenir à la liste des sujets

Sujet archivé.