Question fils inconnus

Message :
le 12/01/2021 à 00:44
Bonjour tout le monde, j'aurai une petite question à vous soumettre... j'ai trouvé ses fils qui n'étaient pas branché sous mon tableau de bord (en dessous du panneau de commande ventilation). Aucune idée à quoi ils peuvent servir. Est-ce que quelqu'un a une idée ? ;) Merci!! Si vous voulez plus de photos et explications, n'hésitez pas. >> Image 01
le 12/01/2021 à 08:13
Tout fonctionne dans ton auto? Tu peux remonter le fil pour savoir d'où il arrive?
Message édité le 12/01/2021
le 12/01/2021 à 09:27
as tu la clim?
le 12/01/2021 à 09:52
Tu as testé pour voir si tu as du 12v? Avant ou après contact?
le 12/01/2021 à 14:55
Merci pour vos réponses. Non je n'ai pas la clim. Bonne idée effectivement pour le test 12v. Pas pensé :D
Je crois que les fils arrivent d'un branchement (prise ronde femelle) entre l'habitacle et le coffre avant. Ils sont jumelés au système de ventilation. Je vais vérifier quand même plus en détails...
le 12/01/2021 à 14:59
La voiture avait peut être un équipement type terratrip/tripmaster ou autre?
le 12/01/2021 à 15:17
toutes tes lumières s'allument lorsque tu te sers du bloc de réglage de ventilation ?
le 12/01/2021 à 17:52
J'ai les mêmes et je ne sais pas non plus quelle est l'utilité !!!!
le 12/01/2021 à 18:48
Tu as un autoradio ?
le 12/01/2021 à 20:37
fait gaffe la cosse male est a nue... si elle touche la masse... adieu la 911

et comme demande Mm c'est peut-être le + 12v permanent de l'autoradio.

Consulte le schéma élèc, tu vas trouver, en attendant enléve la double cosse male ( peut-être même male, male et femelle ?) et isole les cosses une par une...
le 12/01/2021 à 20:54
Allume cigare ou EG intermittant.
si tu regardes sur les schemas gr9 page 38 (zoom 75%) au repère 66 tu remarqueras un fil Rouge/jaune (il n'y en a pas bc de cette couleur) qui part du contact et va au fusible 14, vérifie à ton fus 14 si tu as un R/J et teste la continuité pour vérifier s'il s'agit bien de lui, ce même fus 14 est ponté avec le fus 13 qui concerne justement la commande des essuies gl., en plus en T6f il traverse la planche de bord comme le tien.
2eme possibilité au niveau du repère 61 et 62 lampe temoin du moteur de ventilation ou allume cigare.
Pour faire simple vérifie le bon fonctionnement de ton allume cigare, tes EG intermitt si tu as,
Message édité le 12/01/2021
le 12/01/2021 à 22:39
Je ne pense pas que ça soit lié à l'autoradio.
Les fils d'origine prévu pour alimenter un autoradio arrivent dans la même gaine, il y en a trois:
le fil rouge plus permanent
le fil vert plus après contact
le fil marron masse
.
le 12/01/2021 à 23:17
Merci pour vos réponses! Il y a un auto radio qui est débranché depuis un bon nombre d'années. (je vais voir si je le rebranche ou pas. C'est celui d'origine à K7 ;) ; il nécessite un ampli pour fonctionner et les codes couleurs d'il y une bonne quarantaine d'années sont un peu complexes à comprendre lorsqu'on a aucune notice). Je vais vérifier tout ça. Ça fait plus de 10 ans que je roule avec ses fils mais je vais suivre vos bons conseils et sécuriser le tout.
le 13/01/2021 à 00:17
Hum... je suggèrerais cette piste de l’auto radio justement à cause de cette double fiche qui laisse penser aux « chaines hi-fi auto » de l’époque avec ampli, pre-ampli, equalizer et même lecteur CD multiples rapportés.
le 13/01/2021 à 02:32
Merci pour vos commentaires et suggestions. J'ai trouvé une réponse. Il semblerait que ces fameux fils ne sont connectés à rien originellement. Peut-être qu'un des deux servait au + contact de l'autoradio. Je vais contrôler s'il y a du jus.

Message édité le 13/01/2021
Message édité le 13/01/2021
le 13/01/2021 à 10:12
Dixit Targa16J'ai les mêmes et je ne sais pas non plus quelle est l'utilité !!!!
Les mêmes ????? la tu es dans le compartiment moteur, lui il est sous le TB
le 13/01/2021 à 10:20
Dixit McFoochMerci pour vos réponses! Il y a un auto radio qui est débranché depuis un bon nombre d'années. (je vais voir si je le rebranche ou pas. C'est celui d'origine à K7 ;) ; il nécessite un ampli pour fonctionner et les codes couleurs d'il y une bonne quarantaine d'années sont un peu complexes à comprendre lorsqu'on a aucune notice). Je vais vérifier tout ça. Ça fait plus de 10 ans que je roule avec ses fils mais je vais suivre vos bons conseils et sécuriser le tout.
Si tu ne prends pas la peine d'aller voir les schemas et tester tes fils, , tu vas tourner en rond, desolé, mais la piste de l'autoradio me laisse perplexe
Message édité le 13/01/2021
le 13/01/2021 à 10:27
Oups !!! autant pour moi, j'avais pas vu que c'était sous le TB.
le 13/01/2021 à 14:50
Dixit cosworthSi tu ne prends pas la peine d'aller voir les schemas et tester tes fils, , tu vas tourner en rond, desolé, mais la piste de l'autoradio me laisse perplexe Message édité le 13/01/2021
Oui je suis d'accord avec toi. Je vais prendre le temps d'étudier tout ça. (je ne sors pas la voiture avant la mi-avril ).
le 13/01/2021 à 17:49
Dixit Targa16J'ai les mêmes et je ne sais pas non plus quelle est l'utilité !!!!
idem sur la mienne

Revenir à la liste des sujets