Problème de tension 2.7 165ch

Message :
le 24/01/2021 à 22:46
Bonjour à tous,

Malgré ma batterie chargé, mes vitres se lèvent doucement et au démarrage on dirait que mon démarreur tourne trop doucement.

L'alternateur charge correctement.

Je vais essaier de remettre une masse supplémentaire à la batterie
le 24/01/2021 à 22:58
charge correctement ! Quelle tension tu as moteur en marche ?
le 25/01/2021 à 08:48
14volt moteur en marche

Moteur éteind j'ai 12.5volt à la batterie .
le 25/01/2021 à 08:52
pour les vitres c'est souvent soit des fils a moitié coupés aux pliures de portes soit des frottements parasites dans les feuillures soit des moteurs fatigués , tout simplement : perso j'essaie les moteurs alimentés en direct sur une batterie pour voir si ca vient du faisceau ...
le 25/01/2021 à 08:57
C'est plus le démarreur qui me semble louche.

J'ai testé avec une autre batterie et rien ne s'améliore.

Je pense changer le démarreur mtn j'ai vu qu'il y avait 2 modèle un 0.7 kW et un 1.5kw et j'ai aucune idée de ce que j'ai ????
Message édité le 25/01/2021
le 25/01/2021 à 08:57
C'est plus le démarreur qui me semble louche.

J'ai testé avec une autre batterie et rien ne s'améliore.

Je pense change le démarreur mtn j'ai vu qu'il y avait 2 modèle un 0.7 kW et un 1.5kw et j'ai aucune idée de ce que j'ai ????
le 25/01/2021 à 09:01
verifie tes tresses de masses mais , si ta voiture est restée longtemps sans rouler (plusieurs années , je crois ? ) il est possible que ton démarreur soit bon a réviser aussi ... il faut voir si tu as une grosse chute de tension a la batterie quand tu tires sur le démarreur , ca peut etre un signe de ferrage du démarreur ...
le 25/01/2021 à 12:48
Le démarreur tu le démontes et dessus tu auras la référence pour commander toutes les pièces nécessaires à sa révision .
Notamment solénoïde et platine porte balais.
Après il faut obligatoirement une fosse ou un pont car il n’est vraiment pas très accessible.
Message édité le 25/01/2021
le 25/01/2021 à 21:01
J'ai rajouté une masse mais elle a du mal, je vais regarder du weekend au démarreur.

Petite question qu'avez vous comme batterie ampérage ? Marque?
le 26/01/2021 à 07:25
Change dans un 1er temps les tresses de masses, si elles sont d'origine c'est pas un luxe, tu en trouve par ex sur classic auto élec, il y en à 2 entre batterie et caisse et entre la caisse et le moteur . N'oublie pas aussi les cosses du + avec l 'oxydation entre le cable et les cosses et sur le moteur .
le 26/01/2021 à 07:42
Dixit shoulzJ'ai rajouté une masse mais elle a du mal, je vais regarder du weekend au démarreur.

Petite question qu'avez vous comme batterie ampérage ? Marque?
70a/h Hankook ...
le 26/01/2021 à 10:58
Merci pour tes réponses aubelix14 C'est la même que moi 540am démarre?
le 27/01/2021 à 08:02
ca doit etre ca , oui ... je peux regarder aujourd'hui ... les Hankook offre un exellent rapport/qualité /prix ... et le distributeur est pas loin de chez moi !
le 27/01/2021 à 10:29
je confirme
le 27/01/2021 à 18:37
en fait , c'est une 72A/h 610 am
le 27/01/2021 à 22:02
Merci les gars. Je vais regarder au démarreur car a chaud elle démarre plus ou moins correctement je vois pas trop ce que ce pourrai être
le 28/01/2021 à 07:52
c'est possible qu'il ferre ... mais pour les remonte glaces , il faudra chercher dans les portes ! commence par alimenter les moteurs en direct (si ca ne bouge pas , tu inverse la polarité )
le 06/03/2021 à 16:56
Rebonjour à tous, c'étais bien le démarreur mtn elle démarre au quart de tour
le 06/03/2021 à 17:07
bon , nickel t'as plus qu'a t'attaquer aux remonte glaces ...

Revenir à la liste des sujets

Sujet archivé.