panne au redemarrage

Message :
le 26/01/2021 à 21:49
Bonjour,
et Bonne année a tous!
voila quelques temps que je ne postais plus rien car tout allait bien et je me delectais de lire tout vos post magnifique

Je suis parti ce week end me faire un road trip avec ma Belle : Issy les moulineaux biarritz aller retour.
je sais c'est loin mais trop envie de tester la belle sur long trajet et de sortir de la morosité covid parisienne.

pour faire simple , j'ai une Targa 3L de 78 revisé tout les ans, entretenue avec soins et meme avant de partir j'ai fait changer les 4 disques et plaquettes ainsi que les roulement de roue arriere.

Pour l'aller no probleme super route petite halte a bordeaux pour le plaisir et redemarrage le lendemain pour biarritz.
a l'arrivé a biarritz premier signe avant coureur de la panne :
j'eteinds le moteur et j'essaye a nouveau de demarrer et la rien... ... j'entends la pompe ainsi que le BHKZ mais pas de bruit du demarreur... je commence a suer de trouille, je retente ma chance plusieurs fois quand d'un coup ca repars... je soufle et me dit que c'etait un grimlins... le week end se passe sans probleme, la belle dors soit ans un parking soit sous bache (because je suis singlé).

aujourd'hui j'ai fais la route dans le sens inverse biarritz- isssy les moule , tout se passe super bien , je fais quelques petites pointes pour le plaisir, moteur ne chauffe pas normal fait froid, mes niveaux sont bon et a un moment je dois faire le plein.

et c'est lors du redemarrage qu'elle me refais le meme coup... je tourne la clef, bruit de pompe et bhqz comme il faut mais pas de bruit de demarreur. Mais surtout elle demarre pas. . je retente ma chance une dizaine de fois sans succes, j'ouvre cote moteur pour voir et peut etre aerer, je vois rien d'etrange. je regarde les fusibles rien. par chance 2 gars me prete main forte et je demarre en pousette en deuxieme...

RAS jusqu'a la maison. je me dis bon on essaye dans la rue car mon parking est en sous sol... et ben j'ai eu le nez creu car ca a recommencer...
donc je l'ai garer dans une rue en pente pour la redemarrer demain et aller au docteur 911 ...

Vous avez une idée? moi je comprends pas.

Merci d'avance a vous.

Bonne soirée.
le 26/01/2021 à 22:01
Je dirai le solénoïde du démarreur. Petit astuce quand ça ne veut pas redémarrer. Tu mets la 2 pour secouer l’auto d’avant en arrière. Des fois ça permet de repartir sinon poussette comme tu as fait.
le 26/01/2021 à 22:04
Ou faux contact dans le contacteur de Neimann
le 26/01/2021 à 22:08
Ou tresse de masse Défectueuse ou Tous simplement le Démarreur
le 26/01/2021 à 22:19
Je mets 100 balles sur le solénoïde du démarreur
Les contacts charbonnés, j'ai eu le cas sur ma 911
le 26/01/2021 à 22:23
Prem’s
le 26/01/2021 à 22:45
Ben Merci pour ces pistes... je vous dirais qui a gagné ...

Pour info quand je tourne la clef les voyants et jauges s'allume normallement, c'est sur le cran suivant que rien ne se passe...

si c'est le solénoide ? faut changer tout le demarreur ou juste une piece? et si faux contact au niveau du neimain je le vois comment?

j'essairais de la secouer en éeme avant de demarrer comme le conseil RC211V
le 26/01/2021 à 22:52
Par ici : solénoïde[url=https://www.flat4ever.com/reparation-du-solenoide-de-demarreur/]

[/url]
Message édité le 26/01/2021
le 26/01/2021 à 23:00
Merci Wb61, je viens de regarder ton lien... ouais mais j'ai pas l'atelier pour ahaha...
le 26/01/2021 à 23:07
avant de tout démonter, tu pourrais essayer d'alimenter ton démarreur en direct.
Quand tu tourne le contact ta pompe tourne?
le 26/01/2021 à 23:09
Oui ma pompe tourne et le boitier BHKZ fait son petit son habituel..

comment on alimente le demarreur en direct?
le 26/01/2021 à 23:11
elle tourne au 1er cran ou quand tu es sur démarreur?
le 26/01/2021 à 23:46
Ben je dois vérifier demain, mais quand je tourne le 1er cran tout s’allume normalement et le boîtier bols sifflé normalement et je crois que la pompe tourne seulement quand je tourne au 2eme cran mais je dois vérifier. Pourquoi?
le 27/01/2021 à 10:27
Si la pompe tourne au 2 ème cran c'est normal.
Depuis que j'ai nettoyé les contacts du solénoïde, plus de soucis de démarrage.
Seul un démontage du démarreur confirmera la panne
le 27/01/2021 à 10:36
Dixit BenjiF75Ben je dois vérifier demain, mais quand je tourne le 1er cran tout s’allume normalement et le boîtier bols sifflé normalement et je crois que la pompe tourne seulement quand je tourne au 2eme cran mais je dois vérifier. Pourquoi?
Oui tout est normal, 1er cran le sifflement du BHKZ, deuxième cran clé à fond, la pompe se met à tourner. Est-ce que clé à fond tu entends au moins un petit claquement sous l'auto (qui serait le signe que le solénoïde s'engage normalement) ou est-ce le silence ? Si c'est le silence, le solénoïde est peut-être en cause. Mais si tu as le claquement normal, c'est peut-être le démarreur ou un défaut de tresse de masse.
le 27/01/2021 à 14:01
Problème solénoïde ou fil d'alimentation du solénoïde déffect. est il encore bien branché, n'y a t il pas un faux contact?
le 27/01/2021 à 22:41
bon ben c'est le demarreur qui est mort , donc c'est echange pour un refait a neuf d'origine...

bravo aux gagnants...
le 28/01/2021 à 07:42
Un échange ???? Malheureux c'est d'la merde !! Je taquine qui ?
le 28/01/2021 à 07:45
non ! il a dit : "pour un refait a neuf d'origine..."

par un echange standard ...
le 28/01/2021 à 09:11
Dixit François77Un échange ???? Malheureux c'est d'la merde !! Je taquine qui ?
Mort de rire

Revenir à la liste des sujets

Sujet archivé.