Feux stop targa 3.2 US

Message :
le 01/03/2021 à 15:43
Salut les gars !


j aurais besoin de vos lumières mon feux stop sur la lunette arrière ne marche pas j ai bien la lampe qui s allumé si je met du 12 volts aux bornes du bloque une fois démonté mais je n ai pas de 12 v au bornes sur le support collé à la vitre avec bien sur moteur en marche et pied sur le frein.
je vois sur mon porte fusible place N7 (feux stop et régulateur de vitesse) pas de fil 12v dessus rien dans la vis ...et est ce que vous connaissez le passage des câbles ...
merci !
Message édité le 01/03/2021
Message édité le 01/03/2021
Message édité le 01/03/2021
Message édité le 01/03/2021
le 01/03/2021 à 16:36
Est-ce que les autres feux stop s'allument eux? (Pour vérifier que ça ne vient pas des capteurs du servo frein)
le 01/03/2021 à 16:37
Salut oui ils s allument j’ai vérifié
le 01/03/2021 à 17:34
Pas sûr que ce soit d'origine. Le câble doit peut-être passer par un des trou de la plage AR pour aller dans le compartiment moteur et se connecter sur le fil des stops au niveau des feux...??
le 01/03/2021 à 18:01
Je pense que c est d origine c était obligatoire au USA LE 3 eme feu
le 01/03/2021 à 18:30
Oui mais est-ce ce modèle là? J'en doute.
On voit plutôt des 3eme feux stop montés sur le capot arrière genre périscope... (neanmoins, le tiens est plus discret)
le 01/03/2021 à 18:38
Bonsoir j'ai le même c'est d'origine sur les modèles US 3,2 Targa
le 01/03/2021 à 18:46
Dixit SatanasOui mais est-ce ce modèle là? J'en doute.
On voit plutôt des 3eme feux stop montés sur le capot arrière genre périscope... (neanmoins, le tiens est plus discret)
Oui je vois lequel mais le mien je le vois sur les Targa c est peut être une spécificité mais on le voit monté en haut ou en bas de la lunette après ce qui m étonne c est aussi mon fusible présent mais pas raccordé pour le feux stop et régulateur que j ai aussi mais pas testé ...
le 01/03/2021 à 18:48
Dixit PPJBonsoir j'ai le même c'est d'origine sur les modèles US 3,2 Targa
Bonjour il est en bas de la lunette aussi ? Et as tu le régulateur de vitesse en fonctionnement ?
merci
le 01/03/2021 à 19:56
Alors si c'est d'origine il te faut trouver le schéma électrique. Ça aide souvent à comprendre où sont les connections (car c'est souvent là que ça deconne)
Cherche bien tu vas trouver...
le 01/03/2021 à 19:58
Il est en bas aussi mais je n'ai pas de régulateur,
le 01/03/2021 à 20:01
Je cherche je cherche ! Indirectement c est aussi la question sur le fusible 7 non raccordé feu stop et régulateur c est peut être l origine du pb sinon je vais démonter et suivre les fils
le 01/03/2021 à 20:41
C'est dans la rubrique "téléchargement " que tu trouveras les schémas électriques.
le 01/03/2021 à 20:53
Oui le les ai déjà merci

Revenir à la liste des sujets

Sujet archivé.