tac tac Résolu !!!

Message :
le 22/04/2021 à 22:53
Bonjour à tous
j’avais ouvert un post il y a quelques mois pour un problème de bruit tac tac important sur mon moteur, J’ai enfin trouvé le problème en fait c’était tout bête c’était un culbuteur qui n’était pas lubrifié le petit trou sur la rampe était bouché! J’ai aussi refait la distribution elle avait bien besoin et Maintenant elle tourne comme une horloge.
comme quoi la persévérance ça paye, ce n’est pas du tout mon métier mais je suis content d’y arriver c’est une satisfaction
Un grand Merci à tous ceux qui m’ont conseillé
Message édité le 22/04/2021
le 22/04/2021 à 23:25
Très bien !
Même chose sur ma SC, perceptible au ralenti mais uniquement moteur chaud ; ça se trouve, c'est aussi ce problème de lubrification.
le 22/04/2021 à 23:43
Cool que tu ais trouvé la solution !
Comment as tu procédé pour parvenir à ce constat, et quel moyen derrière pour déboucher ?
le 23/04/2021 à 08:39
Dixit JakezTrès bien !
Même chose sur ma SC, perceptible au ralenti mais uniquement moteur chaud ; ça se trouve, c'est aussi ce problème de lubrification.
Pareil pour moi, moteur chaud, au ralenti, et avec une distri bien réglée... Merci pour le retour
le 23/04/2021 à 08:57
Super 👍 bien joué et bien utile a savoir
le 23/04/2021 à 09:03
Effectivement, c'est bien vu, une bonne piste à voir pour le prochain à qui ça arrivera !
Merci !
le 23/04/2021 à 09:15
Bien vu !
le 23/04/2021 à 09:31
Salut Christian, d'après toi, qu'est-ce qui peu justifier ce désagrément ? Des vidanges trop espacées ? La qualité d'huile employée ? Autres ?
le 23/04/2021 à 09:55
Dixit Patrick-RCool que tu ais trouvé la solution !
Comment as tu procédé pour parvenir à ce constat, et quel moyen derrière pour déboucher ?
hello, Pareil que Patrick, je serais bien intéressé de savoir comment tu as procédé.
@+
le 23/04/2021 à 09:59
J'ai l'impression qu'on est nombreux à être intéressés par ce tac-tac et sa résolution. Donc j'ajoute aussi une petite pièce dans le bourrin.
le 23/04/2021 à 10:15
Dixit zaza28Salut Christian, d'après toi, qu'est-ce qui peu justifier ce désagrément ? Des vidanges trop espacées ? La qualité d'huile employée ? Autres ?
passage a une huile de synthése sans refection moteur ... tu decolles toute la merde déposée depuis toujours et ca bouche les plus petits passages , j'ai un pote qui a cassé son 3.0L SC comme ca ...
le 23/04/2021 à 11:17
Merci pour ce retour très instructif, tu dis que tu as refait ta distribution mais du coup, est-ce que seul le débouchage de la rampe de lubrification au niveau du culbuteur "grippé" a permis d'éliminer ton tac Tac, si les deux opérations ont été menées de concert, comment savoir celle qui a soldé le problème?

Bravo pour ta persévérance et encore merci pour le partage.
le 23/04/2021 à 22:09
Merci pour vos commentaires, en réponse aux questions en fait j’étais sur le point de déposer le moteur un éminent spécialiste Porsche tés connu m’avait dit que c’était une bielle, perplexe de ce diagnostique et avant de déposer j’ai repris des vérifications, je savais que ça venait du cylindre 5 j’ai retirer le cache culbuteur pour voir ce qui se passait et de suite vu que le 5 tournait à sec!
Pour le débouchage, il faut retirer le boulon de l’arrivée d’huile qui se trouve sur le carter AAC à gauche de la bougie 4, j’ai soufflé à 7 bars une saleté est sortie du petit trou de la rampe qui se trouve sous les culbuteurs d’admission c’est un petit tube fin diam 5 mm et cela a été radicale plus un bruit ! précédemment j’avais refait la distri c’était mieux mais il y avait toujours ce bruit de claquement, j’en ai profité pour nettoyer les 2 autres trous des culbu 4 et 6 lors de la prochaine vidange je ferai le nettoyage des trous de la rampe des culbu d’échappement.
si vous avez des claquements c’est une opération simple qui peut résoudre ce problème si bien c’est un problème de lubrification
Message édité le 23/04/2021
le 23/04/2021 à 22:32
Merci pour ce REX très intéressant !
le 23/04/2021 à 23:11
Extra .
le 24/04/2021 à 00:05
Arf, j’ai pas tout pigé, 2 ou 3 photos auraient été bienvenues... en tout cas je suis content que tu ai trouvé et apporté toi même la solution à ton pb!
@+
le 24/04/2021 à 14:15
Dixit CM74... en fait j’étais sur le point de déposer le moteur un éminent spécialiste Porsche tés connu m’avait dit que c’était une bielle ...
Comme quoi ... mieux vaut réfléchir un peu et prendre son temps ! Des avis supplémentaires ne font pas de mal non plus !
le 24/04/2021 à 14:51
ouais ... je connais des pros qui ne veulent plus donner de diagnostic gratos (ou qui donne volontairement un faux ) parce qu'il en ont marre de le faire pour que le client répare lui méme ensuite ...
le 25/04/2021 à 10:54
Bravo et merci pour le Rex . Bien content que la belle bleue puisse de nouveau rouler.
le 27/04/2021 à 10:44
Dixit aubelix 14ouais ... je connais des pros qui ne veulent plus donner de diagnostic gratos (ou qui donne volontairement un faux ) parce qu'il en ont marre de le faire pour que le client répare lui méme ensuite ...
Pas très sympa de la part de ces pros.
Tout pro digne de ce nom doit avoir à l'esprit que toute personne qui s'adresse à lui , est un client potentiel.
Enfin... C'est mon avis !

Revenir à la liste des sujets

Sujet archivé.