Ma 3.2 tousse

Message :
le 27/04/2021 à 22:36
Salut à tous,
Ce week-end 2 petites sorties because "10 Kms de rayon" mais dimanche on a fait une sortie sympa de 60 kms avec une autre 3.2 et 2 964.
problemo: passés 4000 tours, j'ai un trou à l'accélération, donc je lève le pied où je rentre une vitesse et l'accélération reprend.
c'est plutôt à chaud et (sauf erreur) pas en décélération.
alors docteur ?
hyp 1: allumage (bougies?)
hyp 2: arrivée d'essence
c'est la première fois qu'elle m'a fait cela, mais cela faisait un moment que je ne l'avais pas titillée au delà de 4000 tr/mn.
d'avance merci pour votre diagnostic en retour
le 27/04/2021 à 22:44
Bonsoir
Ça me fait penser à un manque d'essence en pleine charge, j'ai eu le cas sur ma sc, c'était le filtre à essence bien encrassé
le 28/04/2021 à 07:20
Contrôle de toute la connectique coté moteur.
le 28/04/2021 à 14:04
comme Wb, commence par le plus facile: filtre essence et filtre à air.
le 28/04/2021 à 14:32
et pression d'essence aussi (pompe), mais moins facile à vérifier
le 28/04/2021 à 16:00
oui moins évident et plus technique.

Il y a un autre endroit auquel on ne pense pas si souvent et qui peut très facilement provoquer ces 'trous' par défaut d'alimentation en essence: la crépine d'aspiration en fond de réservoir.

Il suffit d'un peu de merde qui bouche les mailles (genre une feuille de plastique, de la peinture, etc...) et vlan: plus assez d'essence.

Très facile à contrôler, mais nécessite que le réservoir soit quasi vide sinon bonjour la douche (mon garage a encore quelques relents de la dernière fois...)
Et au pire, si c'est pas ça, eh bien ça aura au moins eu le mérite de faire un nettoyage de la crépine, et d'avoir éventuellement tiré l'eau et la merdouille qui peut stagner au fond.
==> prévoir le joint torique, à changer obligatoirement.
le 28/04/2021 à 16:44
L'as tu lavée ?
ça m'est arrivé une fois simplement en la lavant et rinçage au jet : depuis je couvre le moteur avec un plastique et plus de problème.(sans doute un peu d'humidité dans l'allumeur)
le 28/04/2021 à 18:24
Hum ... Hum ...Docteur ...bronchite , rhum des foins, pollen ou pas ???? si elle tousse creux c est l'essence...si elle tousse gras ...humidité !!!!!!! et elle sent un peu l 'essence ... un peu d humour!!!!! bonsoir l ami !!!!!
le 28/04/2021 à 20:00
t'as oublié le covid.
le 28/04/2021 à 20:51
Oui maintenant si tout ça est vérifié, alimentation, allumage etc. Il reste la sonde de température cylindre no 3.
C'est une saleté de panne à diagnostiquer car parfois les valeurs ohmiques sont bonnes... Mais non...
le 28/04/2021 à 20:57
Par curiosité as tu essayé un autre relais DME par acquis de conscience? J'ai eu le cas, un relais en fin de vie qui je suppose foutait le b****l mais que a chaud (dilatation, faux contacts?), avec des coupures en charge
le 30/04/2021 à 20:30
Merci tout le monde
je regarde cela ce week-end
en commençant par les filtres à essence
ps j'ai un relais DME d'avance
bonne soiree à tous

Revenir à la liste des sujets