Démarrage à froid sur 911 2,7s de 1974

Message :
le 04/05/2021 à 12:49
Bonjour à tous, je découvre le forum et je suis bien content d’arriver ici car j’ai un petit soucis ! (Comme beaucoup quand on va sur un forum …) 😂
Alors voilà, je suis possesseur de une 911 2,7s targa de 1974 qui a été transformé en cabriolet .. a priori ça se faisait pas mal !
j’ai un problème avec mon départ à froid !
je suis obligé de remonter le plateau sonde a la main donc retirer le filtre à air etc … pour la faire démarrer. Ensuite après avoir tourner elle démarre mieux !!
j’ai démonté ma soupape de départ a froid mais j’ai remarqué qu’elle était différente de celle vu chez RP. Donc je me demande pourquoi ..
Sur le site de rose passion, on a une soupape avec une pièce orange en plus (comme vu sur le forum d’ailleurs) mais pas la mienne …
Je voulais voir si quelqu’un avait une petite idée pour m’aider ! 🤔
Merci a tous.
Manu
le 04/05/2021 à 14:12
Normalement c’est le moteur qui sous l’action du démarreur doit aspirer suffisamment d’air pour décoller un peu le plateau sonde sans intervention manuelle. Le décollement du plateau actionne la pompe à essence via le micro switch bleu situé derrière le plateau sonde. Ton démarreur ou ta batterie est peut être un peu faiblard ?
une fois démarré, ton moteur fonctionne t’il correctement ?
a vérifier aussi l’étanchéité de la boîte à air et du manchon qui relie le boîtier papillon au plateau ? Et l’absence de point dur sur le plateau qui doit être très souple à la levée et un peu amorti à la retombée.
le 04/05/2021 à 15:00
c'est normal que quand tu leves le plateau sonde à la main, ca démarre, car tu gaves ton moteur en essence via les 6 injecteurs, mieux que le start pilot.
En cause le plus souvent le WUR, ou le clapet anti retour HS ou l injecteur depart à froid.
Concernant ce dernier, il est fixé sur un support en bakélite et en 74 la sortie sur ce support doit etre obstruée d'origine c'est qu'ensuite ( à partir de fin 75) ce n'est plus bouché car la durite du tiroir d'air additionnel (TAA) mis en place sur le K jet y est reliée.
En premier lieu s'affranchir si le Kjet est bien d'origine car grand nombre ont été bidouillé.
le 04/05/2021 à 15:20
Comment voir si le kjet est d’origine ?
le 04/05/2021 à 15:26
Dixit TRYAM76c'est normal que quand tu leves le plateau sonde à la main, ca démarre, car tu gaves ton moteur en essence via les 6 injecteurs, mieux que le start pilot.
En cause le plus souvent le WUR, ou le clapet anti retour HS ou l injecteur depart à froid.
Concernant ce dernier, il est fixé sur un support en bakélite et en 74 la sortie sur ce support doit etre obstruée d'origine c'est qu'ensuite ( à partir de fin 75) ce n'est plus bouché car la durite du tiroir d'air additionnel (TAA) mis en place sur le K jet y est reliée.
En premier lieu s'affranchir si le Kjet est bien d'origine car grand nombre ont été bidouillé.
https://www.rosepassion.com/fr/schemas-porsche-911-1974-eu-2-7s-targa-boite-manuelle-5-vitesses/moteur-et-alimentation-essence-36/injecteur-doseur-distributeur-rechauffeur-papillon-soupape-depart-a-froid-2119
Message édité le 04/05/2021
le 04/05/2021 à 15:53
Bcp de kjet 1 ère génération (74,75,76) ont bénéficié des évolutions plus récentes (77) avec un tiroir d’air additionnel et un Wur à dépression pour l’enrichissement à pleine charge.
le symptôme que tu décris oriente vers un pb de plateau sonde qui ne décolle pas suffisamment sous l’action du démarreur. Il faut que tu vérifies avec une lampe que ton plateau sonde est bien positionné sur son support au repos et bien jointif du cône divergent. La séquence est bien aspiration du moteur sous l’action du démarreur —> soulèvement du plateau sonde —> ouverture du micro contact qui actionne la pompe à essence. Si le plateau ne se soulève pas assez ta pompe à essence ne s’enclenche pas. Tu as une possibilité de débrancher l’alimentation du micro switch mais c’est dangereux car en cas d’accident ta pompe continuera à débiter.
Quand tu actionnes le démarreur, n'hésites pas à appuyer sur l’accel. Normalement tu dois avoir une tirette pour accélérer le ralenti.
le 04/05/2021 à 17:15
Est ce que la modif dont tu parles est le percage du boîtier à air derrière le filtre que j’ai vu sur un tutoriel ? Car si c’est le mien n’est pas percé !
en ce moment la pompe à carburant est démonté et la soupape de départ à froid est démonté aussi ! [img]blob:https://www.type911.org/42d7c421-d5ec-43ea-9542-68e1380c9e9e[/img]
le 04/05/2021 à 17:54
Tu parles de la pop off valve qui est une modification de la boîte à air pour éviter sa dégradation en cas de pop off (explosion dans un cylindre lié à une accumulation d’essence). Rien à voir avec ton pb de plateau sonde.
le 04/05/2021 à 18:12
Ok. À vrai dire je ne suis pas un pro de la mécanique moteur de Porsche !! Je suis plutôt hélicoptère ! 🚁
Mais je pense que le problème est bien plus compliqué car quand je mets le contact ma pompe à carburant (Sous la roue arrière gauche) se met en marche sans fonctionnement du démarreur !
le 04/05/2021 à 19:43
Dixit rc211vBcp de kjet 1 ère génération (74,75,76) ont bénéficié des évolutions plus récentes (77) avec un tiroir d’air additionnel et un Wur à dépression pour l’enrichissement à pleine charge.
le symptôme que tu décris oriente vers un pb de plateau sonde qui ne décolle pas suffisamment sous l’action du démarreur. Il faut que tu vérifies avec une lampe que ton plateau sonde est bien positionné sur son support au repos et bien jointif du cône divergent. La séquence est bien aspiration du moteur sous l’action du démarreur —> soulèvement du plateau sonde —> ouverture du micro contact qui actionne la pompe à essence. Si le plateau ne se soulève pas assez ta pompe à essence ne s’enclenche pas. Tu as une possibilité de débrancher l’alimentation du micro switch mais c’est dangereux car en cas d’accident ta pompe continuera à débiter.
Quand tu actionnes le démarreur, n'hésites pas à appuyer sur l’accel. Normalement tu dois avoir une tirette pour accélérer le ralenti.
en 74 la pompe essence est sous l'aile AR gauche et se met en marche dès le contact mis et non commandé par le plateau sonde
pour moi l'évolution du kjet est chaque année, mais le TAA , WUR à dépression et ligne échappement est la plus marquante.
le 04/05/2021 à 19:57
Dixit Manutaz83Ok. À vrai dire je ne suis pas un pro de la mécanique moteur de Porsche !! Je suis plutôt hélicoptère ! 🚁
Mais je pense que le problème est bien plus compliqué car quand je mets le contact ma pompe à carburant (Sous la roue arrière gauche) se met en marche sans fonctionnement du démarreur !
normal en 74 la pompe se met en route avec le contact, tu as été mis sur une mauvaise piste, donc pas plus compliqué de ce coté.
pour voir si ton k jet est bien de l'année, sur le schema que tu as mis est le bon et il faut que tu regardes si tu as le P112235 (WUR) sans prise de dépression à la base, le P14982 avec orifice piquage tuyau bouché, et avoir aussi P18359 et P15040. A mon avis si ces éléments sont présents, il y de forte chance qu'il soit d'origine.
le 04/05/2021 à 20:22
Ok on avance
en soulevant un peu le plateau sonde, tu injectes de l’essence, c’est donc qu’elle en manque. Peut être la piste de l’injecteur de départ à froid qui ne fonctionnerait pas.
Quand tu démarres l’auto à froid en levant un peu le plateau, comment fonctionne le moteur dans les minutes qui suivent ? Le ralenti dans la phase de réchauffement est il stable ?
le 04/05/2021 à 20:30
Dixit TRYAM76normal en 74 la pompe se met en route avec le contact, tu as été mis sur une mauvaise piste, donc pas plus compliqué de ce coté.
pour voir si ton k jet est bien de l'année, sur le schema que tu as mis est le bon et il faut que tu regardes si tu as le P112235 (WUR) sans prise de dépression à la base, le P14982 avec orifice piquage tuyau bouché, et avoir aussi P18359 et P15040. A mon avis si ces éléments sont présents, il y de forte chance qu'il soit d'origine.
Merci beaucoup, alors j’ai bien le
Microrupteur P18359. Le P14982 n’est pas présent sur ma voiture. J’ai une soupape de départ à froid directement montée sur le moteur.
Ce que je trouve bizarre ..
J’ai aussi les pièces P112235 sans prise de depression et le P15040.
Message édité le 04/05/2021
le 04/05/2021 à 20:31
Dixit rc211vOk on avance
en soulevant un peu le plateau sonde, tu injectes de l’essence, c’est donc qu’elle en manque. Peut être la piste de l’injecteur de départ à froid qui ne fonctionnerait pas.
Quand tu démarres l’auto à froid en levant un peu le plateau, comment fonctionne le moteur dans les minutes qui suivent ? Le ralenti dans la phase de réchauffement est il stable ?
Ma soupape de départ à froid je l
ai démonté et alimente en direct batterie et elle claque donc ça s’ouvre je pense .. mais rien n’est sûr
le 04/05/2021 à 20:53
Voilà un lien Clic
le 04/05/2021 à 21:43
J’avais déjà lu ce post aussi ! Mais je n’ai pas les appareils de mesure pour les pressions .. je n’ai pas tout compris pour le bilame et le réglage à faire
le 04/05/2021 à 21:52
Lorsque tu réussis à démarrer ton moteur à froid en soulevant le plateau sonde, comment ton moteur se comporte t’il dans les minute qui suivent ? Ralenti stable ? Quel régime ?
le 04/05/2021 à 22:14
En ce moment, tout est démonté. Je vais acheté une pompe carburant et peut être une soupape de départ à froid. Mais pour ma soupape je ne comprends pas pourquoi je n’ai pas le piece sur laquelle se fixe la soupape la p14982 …
le 04/05/2021 à 22:20
Dixit Manutaz83J’avais déjà lu ce post aussi ! Mais je n’ai pas les appareils de mesure pour les pressions .. je n’ai pas tout compris pour le bilame et le réglage à faire
si tu n'a pas de mano pour mettre sur le circuit, c'est pas la peine d'essayer de regler ton k jet car en fonction des dires ici ou ailleurs , tu vas modifier et peut etre tout dérégler pour rien, car les premiers Kjet, peu en on.
Changer ta pompe à essence de place, changer ton plateau sonde, etc, là il voit y avoir plus de monde.
Par ex, si ton clapet anti retour sur la pompe d'essence est fuyard, tu n'arriveras pas à démarrer, sauf en la gavant manuellement.
c'est le chapitre 2 du manuel d'atelier qu'il faut lire et relire et avec un mano, tu vas tout comprendre.
le 04/05/2021 à 22:30
Je pense que je vais être obligé de faire cela !! On peut le trouver où le manuel d’atelier ?

Revenir à la liste des sujets