Quelques soucis fonctionnels ūü§Ē

Message :
le 15/03/2023 à 22:58
Bonjour à tous, après 3 ans d'absence j'ai retrouvé ma grenouille avec quelques problèmes fontionnels.
Mes feux de croisement fontionnent mais plus de "plein phare" c'est le noir total quand je change la position du comodo.
Au niveau essuie-glaces même soucis la premiere vitesse fonctionne et dès que je veux changer de vitesse plus rien ?
Pour terminer difficile de passer la 1ere et 2eme j'avais changé les pieces d'usure plastique pour info c'est une G50.
Merci pour vos retours d'expérience et vos conseils
Amicalement
Philippe
le 16/03/2023 à 01:03
Je verrais bien un soucis d'oxydation dans la base des commodos, voire dans une partie du moteur pour l'essuie-glace.

Demontage, dépoussiérage et bombe contact, et ça devrait aller.

Bonus : mon topic sur un soucis semblable pour les vitesses d'essuie-glace .

.
Message édité le 16/03/2023
le 16/03/2023 à 06:49
Salut,Même chose que Patrick pour le Komodo c’est assez simple tu tombes le volant et ensuite tu peux facilement démonter ouvrir le Komodo et mettre dans un premier temps du nettoyant contact et le tester avant de tout remonter.Essuie-glaces à voir pour la même chose.Pour la première deuxième, c’est un peu typique des G 50 est-ce que ça te le fait plus à froid et pas à chaud ?
le 16/03/2023 à 07:40
Plus d'appel de phare non plus?
Et pareil pour la G50, a froid il faut forcer doucement en 1ere 2eme. La laisser rentrer en douceur. Après, à chaud ça doit passer comme du beurre.
le 16/03/2023 à 09:01
J'ai eu les mêmes problèmes quand j'ai récupéré la mienne qui était restée à l'abandon.
- Pas d'intermittence au niveau des essuie-glace ainsi que la perte de la position de repos --> Démontage, passage au spray contact et c'était reparti
- L'autre commodo je n'avais pas du tout la fonction "appel de phare" --> idem, démontage, grattage du contact, passage au spray contact et c'était reparti. Je relève juste que les appels de phare ou les grands phares ne sont pas les mêmes contacts alors as-tu essayé la fonction "appel de phare" ? Peut-être que elle fonctionne ce qui pourrait confirmer la théorie de l'oxydation des contacts...
le 16/03/2023 à 10:39
Salut, boite G50 donc avec émetteur et récepteur hydraulique...connais pas j'ai une vrai boite 915 sur la mienne , blague à part, peut être au bout de trois ans faudrait purger? ou alors remplacer émetteur et récepteur?..les pros vont se prononcer.
Pour les probl√®mes √©lectriques, contr√īler toutes les masses et contacts comme pr√©conis√© plus haut.
Bon courage
le 16/03/2023 à 11:09
ca dépends comment passe la MA ... si elle est impassable (hurlement de pignons ) il faut commencer par purger l'embrayage , si elle passe bien , c'est peut-etre l'huile de boite trop épaisse
le 16/03/2023 à 18:52
Dixit Patrick-RJe verrais bien un soucis d'oxydation dans la base des commodos, voire dans une partie du moteur pour l'essuie-glace.

Demontage, dépoussiérage et bombe contact, et ça devrait aller.

Bonus : mon topic sur un soucis semblable pour les vitesses d'essuie-glace .

.Message édité le 16/03/2023
Merci pour ces premiers retours, en effet je pense aussi à de l'oxydation.
le 16/03/2023 à 18:55
Dixit SatanasPlus d'appel de phare non plus?
Et pareil pour la G50, a froid il faut forcer doucement en 1ere 2eme. La laisser rentrer en douceur. Après, à chaud ça doit passer comme du beurre.
Je vais vérifier à chaud car je n'ai pas eu encore le temps de la faire chauffer. Pour les appels de phares ça fonctionne une fois sur 2
Message édité le 16/03/2023
le 16/03/2023 à 19:00
Dixit aubelix 14ca dépends comment passe la MA ... si elle est impassable (hurlement de pignons ) il faut commencer par purger l'embrayage , si elle passe bien , c'est peut-etre l'huile de boite trop épaisse
A première vue pas de soucis avec la marche arrière. Je vais refaire une purge de l'embrayage ça ne pas faire de mal. J'avais changé l’émetteur et le récepteur.
le 16/03/2023 à 19:16
Dixit Philippe 60Je vais vérifier à chaud car je n'ai pas eu encore le temps de la faire chauffer. Pour les appels de phares ça fonctionne une fois sur 2Message édité le 16/03/2023
Donc comme les copains c'est certainement le commodo. Tu as mis des relais pour éviterde le surcharger?
le 16/03/2023 à 20:07
Y’a pas un fusible sur les phares ? Peut être oxydé …..
le 17/03/2023 à 07:46
Dixit Philippe 60A première vue pas de soucis avec la marche arrière. Je vais refaire une purge de l'embrayage ça ne pas faire de mal. J'avais changé l’émetteur et le récepteur.
dans ce cas, purger ne servira a rien ! si l'embrayage ne se libérait pas bien (air dans le circuit ) la MA serait dure voir impossible a passer ! (et avec un hurlement de pignons ..)
le 17/03/2023 à 08:05
Dixit SatanasDonc comme les copains c'est certainement le commodo. Tu as mis des relais pour éviterde le surcharger?
Non pas de relais mais si je change le comodo je vais y penser. Ces connexions puissance en direct ne sont pas très logiques !
Message édité le 18/03/2023
Message édité le 19/03/2023
le 20/03/2023 à 21:55
Problèmes electriques résolus. J'ai changé mon comodo car les lamelles étaient cramées. J'ai également dissocié les codes et plein phares grace a ce fameux fil jaune (merci Satanas) Dans le foulée j'ai installé 2 relais pour éviter d'autres surchauffes dans le comodo.
Pour mes essuies glace j'ai tout d√©cap√© √† l'ac√©tone et gratt√© les contacts. Nickel comme neuf. ‚úĆÔłŹ Merci pour vos conseils. Il me reste √† revoir mon soucis de passage de vitesse. ūüėú
le 20/03/2023 à 22:06
Merci pour ton retour.
L'histoire du fil jaune c'est Marc qui en a parlé.
le 28/03/2023 à 09:01
Dixit Philippe 60Problèmes electriques résolus. J'ai changé mon comodo car les lamelles étaient cramées. J'ai également dissocié les codes et plein phares grace a ce fameux fil jaune (merci Satanas) Dans le foulée j'ai installé 2 relais pour éviter d'autres surchauffes dans le comodo.
Pour mes essuies glace j'ai tout d√©cap√© √† l'ac√©tone et gratt√© les contacts. Nickel comme neuf. ‚úĆÔłŹ Merci pour vos conseils. Il me reste √† revoir mon soucis de passage de vitesse. ūüėú
Bonjour Philippe, j'ai eu aussi des soucis avec levier de vitesse, dur a passer, passage de la 5eme a la deuxième, beaucoup de jeu dans le levier.
j'ai rencontré un passionné de porsches avec de l'or dans les mains qui a conçu (ingénieur de formation), un prototype de levier de vitesse qui m'as changé la vie, toutes les vitesses passent sans soucis et sans surprises. ma 911 de 77 se conduit comme une voiture moderne. coordonnées du magicien possibles en MP, il est sur lyon.
le 28/03/2023 à 09:22
Pourquoi en MP Ben' ?
Si t'as un équipement spécial et artisanal c'est intéressant , on veut bien ici ou dans un topic / blog dédié une présentation de cet "équivalent Wevo" vraisemblablement.

Revenir à la liste des sujets

Sujet archivé.