Probleme BHKZ

Message :
le 19/07/2015 à 17:04
Bonjour à tous

Bon je crois que mon BHKZ fait encore des siennes

Suite à ce sujet d'il y a quelques mois, on avait peut etre un peu vite incriminé la bobine
clic

clic

rappel des faits en résumé
je pars au CT avec titine, tout se passe bien pendant le CT et au moment de sortir la voiture du garage, impossible de repartir
donc retour sur plateau à la maison
après quelques tests d'usage, j'en viens à incriminer l'allumage
ayant remplacé il y a quelques temps ma bobine d'origine par une brésilienne, je remets ma bobine d'origine et là miracle l'auto redémarre. J'en reste là n'ayant pas le temps de faire un essai routier approfondi
Cette semaine, je retrouve titine après encore un ou 2 mois d’arrêt et me décide à lui dégourdir les beilles
démarrage un peu chaotique mais bon ça démarre puis elle tourne rond le temps de rassembler papiers et téléphone pour partir faire mon tour
Je pars et après une 20aine de kils retour maison sans encombres je la remets dans son garage

Le lendemain je veux aller voir un pote avec, et là elle démarre puis cale et depuis à nouveau impossible de repartir...
J'en suis là....

Je viens de passer enfin un peu de temps dessus et faire quelques tests et j'ai l'impression que j'ai un souci avec mon BHKZ
J'ai 120V aux bornes de la bobine quand je lance le démarreur ??? alors qu'il me semble que je devrais avoir autour de 450V ??

j'ai ouvert le boitier le  C8 que j'avais remplacé il y a quelques temps semble ok par contre le C2 semble en court jus
La question est la suivante  : Un C2 défectueux peut il à lui seul expliquer la différence de tension entre ce 120 et 450V ??

Quelques précisions pour éviter certaines questions
j'entends bien le bzzz du boitier
j'ai de l'essence aux injecteurs
mon fil vert semble bon j'ai bien 600ohms
ma bobine semble ok mais la brésilienne aussi en tout sj'ai les mêmes valeurs pour les 2

Voila j'attends les avis des spécialistes du boitier gris qui nous pourri la vie...

Merci d'avance
Message édité le 19/07/2015
Message édité le 19/07/2015
le 19/07/2015 à 22:08
Salut Guillaume

La continuité dans C2 ne peut se mesurer sauf si demonté, monté le courant peut passer a travers R3, R1 puis R2.
Normalement C2 défectueux empeche le démarrage complètement.

D'autre part il est pas possible non plus de trouver les 460 v entre les bornes du primaire de bobine avec un multimètre, celle ci a une faible résistence qui fais tomber trés vite le voltage. Avec un oscillo si, mais avec un multimètre non. Les 460 v on doit les mesurer entre C8 et D7 avec le multimètre.
La tension de sortie de bobine, on peut egalement la mesurer avec un oscillo (attention au voltage de 45.000v!!! Faire avec une sonde spéciale de réduction de signal seulement).
Message édité le 19/07/2015
le 20/07/2015 à 08:02
Salut Juan 

Merci pour ta réponse 
Donc pour C2 je me suis un peu enflammé 
si je veux mesurer le courant entre C8 et D7, il suffit que j'alimente le boitier en 12V entre les bornes 15 et 31/1 ou bien il faut aussi que je simule une décharge avec un allumeur ?

Je vais lancer un appel aux doudistes grenoblois pour essayer d'en trouver un qui veuille bien me prêter sa titine histoire d’essayer mon boitier sur son auto comme ça je serais fixé 

Est-ce qu'un compte tour récalcitrant peut empêcher le démarrage de la voiture ?
Je crois l'avoir lu mais j'ai du mal à comprendre pourquoi 
ou alors un court jus direct entre la masse ou le + et le fil de signale de celui-ci ???
le 20/07/2015 à 10:39
Ton BHKZ peut tres bien faire "bzzz" et ne pas etre fonctionnel coupaing.
le 20/07/2015 à 11:29
45000v!!!!

c est une voiture électrique!!!
le 20/07/2015 à 11:33
Je sais c'est bien ça le problème 
Il fait Bzz et il sort du jus mais je ne suis pas sur que cela suffise...
Je vais essayer de trouver une doudiste en SC, qui n'aurait pas explosée, dans mon coin pour essayer de tester mon boitier sur son auto... 

J'ai pris le telefunken que je t'avais fait voir sur le coincoin
je l'attends pour faire des essais... 
tien si tu sais ou je peux trouver un connecteur type BHKZ pour adapter sur le telefunken ça m’intéresse 
le 20/07/2015 à 13:04
Dixit tabougris45000v!!!!

c est une voiture électrique!!!
Et oui c'est une hybride comme la 919.... 
c'est pour ça que ça marche aussi fort qu'est-ce que tu crois 
le 20/07/2015 à 13:13
achete une bm cela sera plus simple    qu'un tv
le 20/07/2015 à 13:30
Une reflexion tres pertinente de Yannou.
le 26/09/2015 à 12:00
Aller un petit déterrage de post...

Pour dire que YEEEEESSSSSSSSS !!!!! c'est reparti !!!! 

Aller un petit résumé des derniers mois...

Après un passage chez un Gentil doudiste Savoyard (oui je sais gentil et savoyard on se dit qu'il y a un piège... mais non...  )
Il s'est avéré que c'était bien mon BHKZ qui était en cause... 
Après plusieurs semaines de tergiversations personnelles à me renseigner pour essayer de le réparer par mes propres moyens, je craques faute de compétences et de temps, et envoie mon boitier chez le sorcier des compteurs... 

Achat sur le coin coin de pièces pour essayer de bricoler un systeme d'allumage à base de boitier  BMW, qui ne donnera pas grand chose pares plusieurs tentatives je n' ai pas encore trouvé la solution, je pense que le boitier acheté un poignée d'euros sur le net est HS ou alors je ne le branche pas correctement mais bon toujours est il que c'est l'échec...

Et là la délivrance arrive de ce site comme toujours, puisqu'un des membre a mis un boitier en vente à un prix raisonnable ou normal (vous choisirez le terme adéquat) Du coup achat du boitier et ce matin montage essai et VRAAAOUUUUMMMM !!

Pour finir remplacement de tout le reste faisceau, doigt, tete d'allumeur et bobine par du neuf 
Ca tourne nickel... 

Reste plus qu'à récupérer mon beau boitier tout beau et tout révisé et je serais je l'espère peinard au moins pour les 6 prochains mois question allumage..... 

Merci à tous ceux qui m'ont aidé 

Ils se reconnaîtront.... 

Aller j'y retourne il faut que j'élimine la couche de gomme seche qui traine sur les pneus... 
Message édité le 26/09/2015
le 26/09/2015 à 12:03
Super nouvelle !!!
le 26/09/2015 à 12:40
Pour le module telefunken , il te faut demander les infos a Fabien sur Flat& Fuchs.
le 26/09/2015 à 12:44
Je lui ai envoyé un MP il y a plusieurs mois, je n'ai pas eu de réponse 
Du coup j'ai laissé tomber (note il ne l'a peut être jamais reçu...)

De toute façon le module BM pour le moment il va rester dans un carton car je vais avoir 2 BHKZ... Un pour emmerder l'autre comme on dit... 
Je verrais si je peux le tester en bricolant un banc ou un truc du genre quand j'aurais du temps à perdre avec ça... 
le 26/09/2015 à 12:51
Tu es inscrit sur F&F ???

Parce que sinon , pas de mp.
le 26/09/2015 à 12:55
non pas inscrit sur F&F mais je lui ai envoyé sur ce forum (type 911)... 
Je ne suis que ce forum, sinon il faut que j'arretes de bosser pour aller sur tous les autres... 
le 26/09/2015 à 13:28
C'est pourquoi je bosse le moins possible.

le 26/09/2015 à 15:10
 j'ai aussi sollicité fabien sur F&f, si j'ai une réponse je te fais suivre, promis 
le 26/09/2015 à 19:40
Ton bhkz original avance...

Pour l'heure il marche, mais pas comme je veux... Donc je dois réopérer un petit coup... Je pense que T1 nous embête...
le 26/09/2015 à 20:16
Merci Ged pour les news

Il avait donc bien besoin d'une bonne révision...

Prends le temps de faire ce qu'il faut, le boiter de difparis a l'air de fonctionner très bien 
le 26/09/2015 à 20:56
Très content avec ma maigre contribution de redonner vie à ton auto et constater ton enthousiasme et ton bonheur.
Je sais ce que c'est et c'est juste génial.
Profite bien Guillaume

Revenir à la liste des sujets

Sujet archivé.