Jauge d’huile bloquée au max

Message :
le 06/01/2019 à 20:19
Salut,

Voilà depuis quelques mois j’ai mon indicateur de jauge d’huile qui est bloqué (en position max) dès que je mets le contact.

J’ai bien lu l’article ci dessous:
https://www.type911.org/articles/article.php?id=84

Et j’ai 2 questions:
-avez vous des retours d’experiences sur ce souci et cette operation?
-faut-il vidanger l’huile avant de demonter la sonde?(risque t-on de vider le reservoir d’huile en devissant la sonde ou capteur?)

Merci à vous par avance
le 06/01/2019 à 20:21
Pas besoin de vidanger le réservoir, ça sort propre.
le 06/01/2019 à 20:28
vérifie quand meme tes connexions électriques et masses si c'est pas déjà fait avant de tout démonter
le 06/01/2019 à 20:30
La jauge qui se colle au max est plus souvent lié à un défaut de contact qu'à un défaut de jauge.
D'abord verifier les contacts à l'arrière du manomètre + jauge elle meme à l'arrière droit.
le 06/01/2019 à 20:34
Attention quand tu sort la sonde c’est très fragile puis ça coûte un bras faudra aussi remplacer ton joint de la sonde au remontage
le 06/01/2019 à 21:43
Merci beaucoup

je vais m’appuyer sur tout ça
pour demonter le système.

avez vous des techniques pour retirer la sonde du reservoir afin d’éviter de tout casser?
le 06/01/2019 à 23:42
Pour en avoir changé une :
- Virer roue Ar droite impératif, chandelle.
- Note avant démontage la position horaire de la platine ( photo), avec l'orientation des broches électriques: cela te facilitera le positionnement définitif au remontage.
- Tu retires des petits écrous , tu décolles la platine du joint liege qui va probablement se déchirer ( joint neuf à commander).
- Pour retirer alors l'ensemble, tu vas être obligé d'effectuer un rotation 1/4 de tour en tâtonnant , afin de le retirer.( regarde la forme d'un neuf pour comprendre l'encombrement du flotteur)
- Une fois démontée, facile de tester son fonctionnement, liberté du mouvement du balancier, intégrité du flotteur, état du bobinage, puis de verifier la position de l'aiguille au mano en manœuvrant le flotteur manuellement, etc...
le 07/01/2019 à 08:11
+1
le 07/01/2019 à 09:26
Dixit IdrissMerci beaucoup

je vais m’appuyer sur tout ça
pour demonter le système.

avez vous des techniques pour retirer la sonde du reservoir afin d’éviter de tout casser?
Ety si tu commençais par vérifier tes connexions comme cela t'a été suggéré ?
C'est marrant cette manie de vouloirs tout démonter avant de faire les vérifications de base qui prennent 5 minutes et règlent 99 % des problèmes !
le 09/01/2019 à 17:12
J’ai verifié au niveau de la sonde...Ras
comment accede t on au manometre de jauge d’huile sur le tableau de bord?

Merci

Désolé d’être un novice!!!
le 09/01/2019 à 17:15
Tire tout bêtement dessus, il devrait sortir !
le 09/01/2019 à 18:10
Tu tires dessus et s'il ne vient pas, tu tires sur le voisin, puis tu passes les doigts pour repousser le bon par derrière !
Et hop, controls oxydation des connection, un coup de papier fin, et zou !
le 09/01/2019 à 18:20
Bj si tu en commande une neuve chez la rose demande bien une origine et pas une chinoise qui était percé et la deuxième rebelotte au bout de trois j'ai eu droit à une origine qui garde pour les pros le problème c'est qu,El sons au même prix
le 09/01/2019 à 18:35
Moi je procède comme ça un fil de pêche autour puis tu tire puis ça vient Tout seul
le 09/01/2019 à 18:52
Merci beaucoup les gars!

Shit! Ca ne vient pas de la connectique.
Message édité le 09/01/2019
le 09/01/2019 à 19:46
bonjour
je viens de refaire la jauge qui ne fonctionnait plus , valeur infinie à l ohmètre ( donc fils coupé ) et au démontage il était coupé sur la première spire , j ai déroulé une autre spire et je l ai ressoudé , nickel
le 09/01/2019 à 19:51
Bien joué...je être vigilant quand je vais démonter la mienne.
merci pour l’info

Revenir à la liste des sujets