demarreur

Message :
le 06/02/2020 à 15:59
bon bin salut a tous apres cette periode de pluie je sort mamie (ma sc cab 204cv de 83 ) pas de probleme elle demarre comme dab au premier coup je part la rechauffer tous cheveux dehors je fait une halte de 15 mn je reviens et la plus rien je pense a ma cosse batterie tout est ok . je retente ma chance toujours rien mais pas de baisse de tension au tableau de bord a la mise sous contact du demarreur . rien ne se passe a peine un petit clic quelque part . une idee si c est le demarreur qui fait son caprice ??? merci heureusement 2 personnes sur le trottoir sont venues pousser la belle juste pour entendre le moteur disent ils
le 06/02/2020 à 16:22
Tu peux essayer de donner quelques coups de marteau ( ou autre) sur le démarreur. Si tu peux démarrer après ça c'est qu'il faut changer les charbons.
le 06/02/2020 à 16:32
il est facile d acces ?? pour le frapper le mechant
le 06/02/2020 à 16:37
Non pas les charbons, ça s'use pas sur un moteur qui tourne très peu durant toute sa vie. Plutôt nettoyer ou refaire le lanceur et son solénoïde, refaire les contacts en les nettoyant bien. Il y a des tutos.
le 06/02/2020 à 17:37
j' ai eu ce soucis dernièrement, c' était la tresse de masse moteur-carroserie qui était foireuse, mauvais contact avec la carrosserie.
Un passage papier de verre en dépannage et c' est reparti, mais remplacement prévu!
le 06/02/2020 à 17:38
elle est ou la tresse masse moteur merci
le 07/02/2020 à 06:14
Juste a coté de la traverse de boite un peu au dessus, coté passager (donc a droite sous la voiture). Ecrou de 13 si je me rappelle bien
le 07/02/2020 à 06:54
Ici exactement
le 07/02/2020 à 08:21
Tu peux aussi regarder les contacts sous le tableau de bord a gauche (vécu...)
le 07/02/2020 à 09:16
merci a tous je fait ma recherche
le 07/02/2020 à 11:14
ça sent la révision du démarreur en perspective : démontage
puis le confier à un élélectricien pro pour révision / réfection
le 07/02/2020 à 14:46
ça vaut pas le coup de le changer neuf ??
le 07/02/2020 à 16:27
problème similaire , ça venait du solénoide.
le 07/02/2020 à 16:45
bon apres teste la tresse dessous c est ok . quand je mets le contact position démarrage ça rogne a l avant mais rien ne se passe au demarreur , j ai mis quelles coup de marteau dessus rien non plus, bon demain je depose le demarreur et comment savoir si c est le solénoide ? ou je change le demarreur complet, je vais voir le prix merci a plus pour la suite
le 07/02/2020 à 17:05
ici

le 07/02/2020 à 17:51
bonjour
bon apres avoir mis sur cale je teste le demarreur avant depose en branchant l alim du colenoide directement au + et la machine se mets en marche , donc pas de probleme cote demarreur . maintenantje debranche cote tableau de bord pour voir la cosse pas l air d y avoir un probleme non plus . ma question est il y a un relai entre le contact et le demarreur ??? coté boite a fusible ?
merci

affaire resolue broche oxydée coté compartiment moteur sur le support alu a gauche
Message édité le 08/02/2020
le 09/02/2020 à 07:28
Ok super thierry bonne nouvelle
le 09/02/2020 à 11:54
Affaire bien menée , respect et bonne route
le 09/02/2020 à 19:51
merci pour vos reponses et a retenir que la broche moteur a l arriere peut etre aussi oxydée
le 09/02/2020 à 19:57
Dixit thierry33
De quelle broche parles-tu ?

Revenir à la liste des sujets

Sujet archivé.