Bruit de frottement métallique de l’hélice

Message :
le 19/07/2020 à 12:12
Bonjour à tous

J’entends un bruit métallique au niveau de l’hélice du ventilateur. Savez-vous d’où peut venir ce bruit et quel réglage je peux faire
pour le supprimer ?

https://vimeo.com/439697662
le 19/07/2020 à 12:14
Verifie deja que l'helice ne touche pas le carter , que la sangle est bien serrée.
le 19/07/2020 à 12:26
A l'image on dirait que la poulie ne tourne pas très rond, elle donne l'impression de ne pas être centrée ou d'être voilée.
le 19/07/2020 à 12:33
on dirai que des rondelles sont manquante ou que la poulie on été mal remontée ca ne tourne pas rond peut être du jeux par manque de rondelles
le 19/07/2020 à 12:47
+1 avec tout le monde! tu es intervenu dessus?
le 19/07/2020 à 13:39
Si vous enlevez la courroie, vous devriez avoir 6 sims. De plus, votre moteur ressemble à un tracteur, quelle est la dernière fois que vous avez réglé les soupapes ?
le 20/07/2020 à 18:32
+1 avec Proporsche (Poil a aussi fait des tracteurs !!)
Je ne pense pas que ton hélice frotte, on verrait des traces sur le carter.
Par contre, il me semble que ta poulie ne tourne pas rond...
le 21/07/2020 à 16:22
roulement d alternateur ?? en enlevant la courroie c est vite controlé
le 25/07/2020 à 16:37
Ah bah tiens, démarrage cet après-midi, bruit de casserole derrière moi, j'ouvre le capot moteur, j'ai pareil que toi : Vidéo ici

Du jour au lendemain, enfin je n'avais pas fait gaffe sur ma dernière sortie. J'imagine que le bruit n'est plus présent à chaud, car je ne l'avais pas entendu la dernière fois au démarrage, la voiture en plein soleil pendant des heures.

Mon beau frère m'a dit qu'il y aurait de la limailles sur le carter si l'hélice frottait. Il m'a dit de désengager la courroie, démarrer et voir si le bruit persiste (l'hélice ne tournera pas), et là tu verras.
Si le bruit n'est pas présent, et s'il n'y a pas de limailles, tu peux alors vérifier le roulement de l'alternateur (le mieux est de trouver un gentil garagiste avec une presse pour te faire le changement - conseil aussi, mets un roulement renforcé (billes plus grosse, étanche, au moins tu seras tranquille))

De mon côté, je vais démonter tout ça durant le weekend et voir ça. Je vous tiens au courant.
le 25/07/2020 à 17:46
Le roulement (ou plutôt les roulements, car ça vaut le coup de changer les deux), il suffit de respecter la spécification d'origine, c'est marqué dessus, ce sont des haute température.
le 25/07/2020 à 19:11
Je n’ai pas pu attendre. Alternateur démonté ! Et après avoir désengagé la courroie, sans appel, plus de bruit. Ça vient donc de l’alternateur et des roulements (j’espère).

wazz, as-tu la réf de correspondance ? Car la réf sur le premier roulement est KOYO 6303R00 et c’est introuvable ...
Message édité le 26/07/2020
le 12/08/2020 à 00:16
Mauvais poste. Détail ici
Message édité le 12/08/2020
le 02/09/2020 à 18:42
Bonjour à tous !
J'ai enfin remonté mon alternateur, les roulements et la bague plastique du fond. Tout semble OK ! La courroie est tendu à 5/7mm, bien droite, pas de frottement sur le carter MAIS, j'ai toujours le même bruit, et encore... il est légèrement différent. Je n'y comprends rien, à croire que l'axe de l'alternateur à pris un coup

Vidéo à l'appuie : https://vimeo.com/454083161
Message édité le 02/09/2020
le 02/09/2020 à 18:54
ouhhhh que c'est sec ce bruit
le 02/09/2020 à 19:03
Moi j'dis qu'il faut un sachant...
le 02/09/2020 à 19:04
Ou des roulements
le 02/09/2020 à 19:14
Mais les roulements, il les a changés, qu'il dit. Désolé pour la référence, tu m'as posé la question en éditant ton post, je ne l'ai donc pas vue.
Ce bruit n'est pas celui d'un roulement, mais il y a forcément un jeu quelque part qui fait que ça frotte. Es-tu sûr de n'avoir aucune trace de frottement ?
le 02/09/2020 à 19:20
Alors,
- Roulements changés par deux neufs SKF haute température, étanche et tout le bordel
- Alternateur remonté sans galère à la presse (pour les roulements)
- Pas de frottement ni de bruit quand je le tourne à la main
- L'hélice ne frotte pas, j'ai laissé et j'ai regardé, rien de visible à l'oeil nue, et à l'arrêt, elle ne touche pas non plus le carter.

Je n'ai aucune trace de frottement de l'hélice dans le carter
Message édité le 02/09/2020
le 02/09/2020 à 19:47
Juste un truc concernant les roulements, lorsque j'ai commandé les miens sur 123, je leur ai passé un coup de fil avant et un conseiller pas trop sachant m'a recommandé référence roulement haute température. J'ai donc passé commande. Lorsque je les ai reçus, je trouvais que les roulements avaient un jeu anormal. J'ai rappelé la boutique, et là je suis tombé sur quelqu'un de plus "sachant" qui m'a dit que son collègue s'était planté et m'avait vendu des roulements haute température genre pour les fours (poulet à la broche ), pour lesquels il est normal d'avoir ce jeu énorme.
Heureusement que je les ai pas montés. Donc j'espère que tu as pris la bonne spécification haute température.
le 02/09/2020 à 20:00
Ça sent le chaud jusque dans mon salon...
M'enfin, un bruit comme ça tu dois pouvoir trouver d'où ça vient (ben oui, zut alors !! ). Tu n'as pas la clim et il n'y a que l'hélice et l'alternateur qui tournent à l'extérieur du moteur (à l'arrêt). Donc si ça ne vient pas de là...
Par contre, je trouve qu'il y a des bruits étranges au démarrage. Tu n'aurait pas touché à l'allumeur par zazard??

Revenir à la liste des sujets