Encore des essuie-glaces qui ne fonctionnent pas bien !

Message :
le 09/11/2020 à 14:26
Salut à tous,
Après avoir changé le comodo, le relais et le potentiomètre d'intermittence, les balais ne s'arrêtent pas !!!!
Je pensais que c'était les lamelles du commodo qui ne se touchaient pas au point Zéro (vérifié) puis que c'était le relais qui ne collait pas, puis le potard
qui était naze...j'ai tout changé , vérifié les circuits électriques et les soudures...je ne sais plus quoi y faire !!!
Une idée ou une solution ?????? MERCI
le 09/11/2020 à 16:46
Une mauvaise masse quelque part ?

Le coup des EG qui ne s'arrêtent pas j'avais eu le pb lors d'un soucis électrique non identifié qui avait vidé une batterie neuve en peu de temps.
J'avais après coup fait le ménage dans un branchement peu orthodoxe d'ancienne longues-portées, et depuis tout fonctionne parfaitement.

J'avais en même temps nettoyé toutes les masses qui m'étaient accessibles, mais aucune ne présentaient un mauvais état ou une franche corrosion. Je reste convaincu que le bidouillage fait par l'ancien propriétaire était responsable.

Sais-tu combien de temps tu peux laisser ta voiture à l'arrêt avec la batterie branchée, avant d'avoir un manque de jus pour démarrer ?
.
Message édité le 11/11/2020
le 09/11/2020 à 17:05
Est ce que tu as l option lavage intensif?

Voici mon expérience Ici
le 09/11/2020 à 18:07
sur une sc je ne pense pas qu il y a le lavage intensif .. mais explique nous le problème exacte de tes essuie glace !!!!
le 10/11/2020 à 21:55
Salut à tous,
La fuite de courant entrainant la décharge de la batterie en 72 heures voiture à l'arrêt était due à un branchement dissimulé derrière la boite à fusibles.
Un fil touchait la carrosserie et n'était relié à rien, peut-être les restes d'une ancienne alarme ????. Batterie testée plusieurs fois à 12,3 V DONC A NOUVEAU MLAINTIEN DE LA CHARGE...PB Résolu.
Pour les essuie-glaces, je suis tombé ce matin sur des fils débranchés dans le TB sans doute débranchés lors de manips antérieures.
Après RE-branchement, tout refonctionne normalement. PB résolu.
Voilà encore deux problèmes électriques résolus sur un faisceau d'origine bien bidouillé par les ex proprios.
Merci à tous pour vos interventions.
le 10/11/2020 à 22:24
Top!
Bien joué !
le 11/11/2020 à 08:19
Ouf , un hiver tranquille en vue
le 11/11/2020 à 08:47
bravo

Revenir à la liste des sujets