Help problème ralenti ! Moteur refait de A à Z !!

Message :
le 02/12/2020 à 18:54
Bonsoir à tous ! Alors voilà deux ans se sont écoulés depuis que l'on a appris que mon moteur avait un problème de compression. Du coup direction mécano et réfection totale de A à Z ! voici une photo pour illustré un peu :

Seulement voilà... moteur réinstallé dans le compartiment, essence neuve, il démarre et la ralenti chaotique, elle broute, tourne bas, pétarade, cale, une catastrophe. Par contre en accélération une merveille. Actuateur de ralenti essayé avec une autre, résultat identique. Test pression carburant moteur à l'arrêt : 2,5 bars et garde la pression. Au ralenti entre guillemets environ 2.0/2.2 bars. le contacteur de ralenti affiche les bonnes valeurs ohmiques. Les injecteurs avaient été nettoyé avant la réfection et depuis n'ont pas servis, est ce qu'ils auraient pu se boucher, se détérioré ? Si quelqu'un a une idée de l’origine de la panne ou mieux encore, veut venir avec son 3.2 à côté et nous aidé avec une échange de pièce jusqu'à ce que l'on trouve ce serait super ! Merci de m'avoir lu !
Ps: En débranchant la prise au dessus de celle du contacteur de ralenti, le moteur se stabilise à 1500Tr/min.
Message édité le 02/12/2020
le 02/12/2020 à 20:00
Hello, ça le fait à froid et à chaud ou seulement à froid ?

Il faut peut-être regarder du côté de la sonde de température de la culasse n°3. Prendre les mesures à l'ohmmètre moteur froid, puis moteur chaud.

Sinon, ta dernière remarque concernant le ralenti qui se stabilise à 1500 quand tu débranches la prise du contacteur de ralenti, c'est normal et ça prouve que ton contact de ralenti fonctionne.

Edit : un autre truc qui me vient à l'esprit, as-tu fait le réglage de calage du point milieu de l'actuateur de ralenti ? J'appelle ça comme ça, mais ça doit porter un autre nom. Il faut shunter deux broches sous le couvercle plastique dans le compartiment moteur et régler au niveau de la vis papillon. La procédure est décrite ici, un peu partout. Désolé j'ai pas les docs sous la main.
Message édité le 02/12/2020
le 02/12/2020 à 20:04
Salut
Quelle est la valeur du co?
Et dans quel état est le debimetre '?
Bonnes recherches
le 02/12/2020 à 21:15
Dixit wazzHello, ça le fait à froid et à chaud ou seulement à froid ?

Il faut peut-être regarder du côté de la sonde de température de la culasse n°3. Prendre les mesures à l'ohmmètre moteur froid, puis moteur chaud.

Sinon, ta dernière remarque concernant le ralenti qui se stabilise à 1500 quand tu débranches la prise du contacteur de ralenti, c'est normal et ça prouve que ton contact de ralenti fonctionne.

Edit : un autre truc qui me vient à l'esprit, as-tu fait le réglage de calage du point milieu de l'actuateur de ralenti ? J'appelle ça comme ça, mais ça doit porter un autre nom. Il faut shunter deux broches sous le couvercle plastique dans le compartiment moteur et régler au niveau de la vis papillon. La procédure est décrite ici, un peu partout. Désolé j'ai pas les docs sous la main.Message édité le 02/12
Oui c'est dans téléchargement je crois sur le site.
[i]Message édité le 02/12/2020
le 02/12/2020 à 22:50
Wazz !!!!!!!!!!!!!!!!Sinon, ta dernière remarque concernant le ralenti qui se stabilise à 1500 quand tu débranches la prise du contacteur de ralenti, c'est normal et ça prouve que ton contact de ralenti fonctionne.
Wazz il dit la prise au dessus de celle du contacteur de ralenti donc celle de plein régime!!
le 02/12/2020 à 22:56
La prise a gauche à côté des 3 fusibles
le 02/12/2020 à 23:02
la question est ... fonctionnait bien avant la reconstruction?..aussi quel est le calage de l'arbre à cames ??
Message édité le 02/12/2020
le 02/12/2020 à 23:05
Dixit jeanphil77La prise a gauche à côté des 3 fusibles
la je ne comprend plus rien la prise du contacteur de ralenti est sur le moteur
Message édité le 02/12/2020
le 03/12/2020 à 06:48
t'aurais pas une prise d'air sur une entrée de cylindre? les joints thermiques à moins que tu a tout changé
le 03/12/2020 à 08:17
Dixit wazzHello, ça le fait à froid et à chaud ou seulement à froid ?

Il faut peut-être regarder du côté de la sonde de température de la culasse n°3. Prendre les mesures à l'ohmmètre moteur froid, puis moteur chaud.
Message édité le 02/12/2020
Merci Wazz, à froid et à chaud identique ! Quel doit être la valeur de la sonde en ohm ? Merci ! Ah oui et non pas fait la procédure de réglage avec le bornier A, B, C côté gauche !
Message édité le 03/12/2020
le 03/12/2020 à 08:17
Dixit phi13Salut
Quelle est la valeur du co?
Et dans quel état est le debimetre '?
Bonnes recherches
Débitmètre à l'air correct, y a t il un moyen de tester ?
le 03/12/2020 à 08:19
Dixit proporschela question est ... fonctionnait bien avant la reconstruction?..aussi quel est le calage de l'arbre à cames ??Message édité le 02/12/2020
Salut Prop ! no it didn't worked normally, that's why we rebuild it totally. What you mean by fixing the camshaft ? Can you gimme process ?
le 03/12/2020 à 08:22
Dixit sebastien911t'aurais pas une prise d'air sur une entrée de cylindre? les joints thermiques à moins que tu a tout changé
tout est neuf mon cher Seb' !
le 03/12/2020 à 08:27
Salut Jeremy Clic
le 03/12/2020 à 08:38
Merci Seb' !
le 03/12/2020 à 08:42
Avant de démonter le debimetre,règle le co
le 03/12/2020 à 08:49
Je crois qu'il l'a fait avec la machine, quel doit être le resultat co ?
le 03/12/2020 à 09:19
Le réglage du ralenti de base a-t-il été fait correctement ? Il faut shunter 2 broches sur un contacteur rond (sûrement pour désactiver le régulateur de ralenti) puis régler à un certain régime.
le 03/12/2020 à 09:23
non il n'a pas été fait, penses tu que ça faille caler, ratatouillé, et pétaradé si ça n'a pas été fait ?
Edit : Le CO est légèrement trop riche
Message édité le 03/12/2020
le 03/12/2020 à 09:33
Dixit marc-wla je ne comprend plus rien la prise du contacteur de ralenti est sur le moteurMessage édité le 02/12/2020
pour régler le ralenti

Revenir à la liste des sujets