[Résolu] En panne ! 3L2, G50, 1989

Message :
le 05/01/2022 à 17:21
Bonjour à tous,

Je ne roule pas trop avec ma 911, et de temps en temps, elle ratatouille, d'autres fois elle tourne rond.
Récemment, après m'être arrêté chez un pote, impossible de redémarrer. Le trajet avant de m'arrêter avait été "ratatouilleur", justement !

Ce que j'ai fait :
Ajout d'essence "neuve". 20 L dans un réservoir où il restait un petit quart.
Changement du DME pour un neuf. On entend la pompe à essence, mais on l'entendait avant.
Nettoyage et vérification du doigt de l'allumeur.
Elle a redémarré, 3 à 4 minutes avec un ralenti pas terrible, puis stop et impossible de redémarrer ensuite.

Ce que j'ai fait ensuite :
Démontage bougies -> un peu grasse mais sans essence.
Avec une bougie supplémentaire, étincelle à la bougie au coup de démarreur.
Démontage raccord derrière le filtre à essence, l'essence arrive franchement au coup de démarreur.

Je précise la panne :
Au coup de démarreur, le moteur démarre, et s'étouffe, se coupe, de suite.
C'est pas comme si j'insistais avec la clé de contact et qu'il se passait rien !
Un coup de clé, Vroum et stop de suite.

Donc j'ai de l'essence jusqu'au filtre.
J'ai de l'allumage.
Ensuite je sais plus... Une piste pour continuer l'investigation ?

Merci d'avance.
Message édité le 18/05/2022
le 05/01/2022 à 18:13
on n'entend pas la pompe à essence avec la clef en position "contact".
la pompe à essence ne démarre qu'une fois le moteur lancé par le démarreur, c'est justement le principe du relais DME
Pour contrôler le fonctionnement de la pompe à essence (moteur à l'arrêt) il te faut ponter le relais
le 05/01/2022 à 18:13
Actuateur de pression d’essence ? Débitmètre ? Ton ralenti ne tiens pas finalement ?
le 05/01/2022 à 18:32
Salut, regarde le BLOG de DAN-996, "3.2 ne démarre pas", ça commence là
le 05/01/2022 à 18:48
sonde de température culasse ?
le 05/01/2022 à 19:42
Et le filtre à essence y date de quand ??? parce que si l'essence arrive bien avant le filtre, on sait pas après celui ci
le 05/01/2022 à 20:52
Peut-être une connerie mais il n'y pas eu un membre qui a eu le même problème ? De mémoire c'était de la merde dans le fond du réservoir qui bouchait partiellement le débit et faisait que l'essence n'arrivait plus en volume suffisant après quelques secondes?
le 06/01/2022 à 05:54
Controle tes 3 prises a gauche , si elles sont bien connectees ,
le 06/01/2022 à 08:00
Est-ce que ça sent l'essence?, en effet, ça peu provenir des sondes au volant moteur, de la sonde de température cylindre numéro 3 ou du Motronic...
le 06/01/2022 à 08:50
Une fois j'ai conduit un 3.2 g50 et j'ai trouvé super agréable cette boîte :)
Message édité le 06/01/2022
le 06/01/2022 à 10:22
Dixit SatanasPeut-être une connerie mais il n'y pas eu un membre qui a eu le même problème ? De mémoire c'était de la merde dans le fond du réservoir qui bouchait partiellement le débit et faisait que l'essence n'arrivait plus en volume suffisant après quelques secondes?
Je plussoie, j'ai eu ça (enfin plutôt dans les tours qu'au ralenti tout de même)

Nettoyer la crépine du fond du réservoir (en changeant le joint par un neuf) et changer le filtre à essence avec.
Comme c'est simple à faire, je commencerais par ça avant d'aller sur des choses plus techniques
le 06/01/2022 à 10:31
Dixit corse2BUne fois j'ai conduit un 3.2 g50 et j'ai trouvé super agréable cette boîte :)Message édité le 06/01/2022
bin oui ... mais ce n'est pas la boite le probléme !
le 06/01/2022 à 11:10
Injecteurs qui grippent ? L'essence est du E10 ? Essaie de les "tapoter" ... tu peux aussi verser une dose de dégrippant injecteurs (bardhall par ex) ou dans le réservoir, ça ne fera pas de mal ...
le 06/01/2022 à 11:45
Dixit aubelix 14bin oui ... mais ce n'est pas la boite le probléme !
Effectivement je suis à côté de la plaque me suis trompé de sujet oups
le 06/01/2022 à 12:03
ça se Corse ...

Plus sérieusement, tu peux aussi essayer de suivre la procédure de
recherches de causes de panne, dans le bouquin Bentley (en
téléchargement)
> ainsi, pas à pas, tu restreins les causes potentielles, en comprenant le pourquoi du truc de la chose qui merdouille

(signé : un spécialiste de la panne aléatoire sur une 3.2 )
(les 15 pages sont ici le roman d'une panne bien cachée ... ! )
Message édité le 06/01/2022
le 06/01/2022 à 12:09
Dixit tom_mvrkActuateur de pression d’essence ? Débitmètre ? Ton ralenti ne tiens pas finalement ?
Est-ce qu'elle démarre bien à froid ? je pense aussi à l'accumulateur de pression d'essence.
le 06/01/2022 à 12:24
Dixit BertoSpidça se Corse ...

Plus sérieusement, tu peux aussi essayer de suivre la procédure de
recherches de causes de panne, dans le bouquin Bentley (en
téléchargement)
> ainsi, pas à pas, tu restreins les causes potentielles, en comprenant le pourquoi du truc de la chose qui merdouille

(signé : un spécialiste de la panne aléatoire sur une 3.2 )
(les 15 pages sont ici le roman d'une panne bien cachée ... ! )Message édité le 06/01/2022
J'allais te citer mais je ne voulais pas réveiller de mauvais souvenirs
le 08/01/2022 à 16:37


>> à son tour maintenant de trouver où se cache son Diable

Hop hop hop, Courageeeeeeeeeeeeeeeeeeee
le 11/03/2022 à 16:32
Salut à tous, merci pour vos réponses.

Ce que j'ai fait suite aux remarques et conseils :
6 bougies neuves, et j'ai changé les deux capteurs et leur support. C'est un chantier quand même !
Cela n'a pas fait avancer les choses, mais vu l'état des capteurs et de leurs câblage, pas de regrets.

Pour décrire la situation au coup de clé, une petite vidéo :
911 ne démarre pas

le 11/03/2022 à 16:56
faut controler la pression d essence !

Revenir à la liste des sujets

Sujet archivé.